Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 65 von 65

Ladegerät

Erstellt von Siegerländer, 21.02.2008, 19:34 Uhr · 64 Antworten · 9.692 Aufrufe

  1. Registriert seit
    06.06.2008
    Beiträge
    143

    Standard

    #61
    Zitat Zitat von Jonni Beitrag anzeigen
    Hallo Gerhard,

    meine Warnung bezog sich auch nur auf diejenigen, die ihre leere Batterie über Klemme laden und möglicherweise nicht beachten, dass das Ladegerät die Batterie als tiefentladen bewertet und dann eine anständige Voltzahl auch in das von der Batterie nicht getrenne Bordnetz jagt.

    CU
    Jonni
    Dann hab ich wohl nicht den gesamten Fred gelesen...

  2. hbokel Gast

    Standard

    #62
    Zitat Zitat von Baumbart Beitrag anzeigen
    mache ich das maximal 2 x im Jahr, dafür seh ich's nicht ein.
    Ja nee, is klar

    Im Winter fahre ich selten mit der GS, und bei den frostigen Temperaturen ist die Batterie dann schnell am Ende, wenn man sie braucht. Seit dem ich die Kuh im Winter an den Tropf lege, gibt's selbst nach wochenlangem Stehen keine Probleme beim Anlassen.

    Außerdem sollen Blei-Akkus länger halten, wenn das Kristallisieren des Bleisulfats ("Sulfatieren") durch Impulsladung verhindert wird. Dazu kann ich aber erst in ein paar Jahren was sagen

    Gruß
    Heinz

  3. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #63
    Zitat Zitat von sochnhattl Beitrag anzeigen
    Also bei mir is noch nix kaputt gegangen. Stöpsle bei Bedarf mein Optimate auch mit dem mitgelieferten Stecker direkt an die Batterie.
    Was mir noch immer schleierhaft ist: Was soll ein(e) Datenübertragungsleitung (-protokoll) über das einzelne Steuergeräte miteinander plaudern mit der Batterieladung zu tun haben sollen.

    Die originale Dose wird vom Steuergerät nach einiger Zeit abgeschaltet (bzw. über entsprechende Steuersignale des Ladegerätes wieder aktiviert) und zu der gehen dann auch nur + und - hin. Da wird auch der Minuspol nicht abgeklemmt, oder glaubt einer, dass wenn man ein BMW-Ladegerät dort ansteckt, dass das Steuergerät einige Wichtelmänner mit dem Can-Bus zur Batterie schickt um dort einen Pol runterzuschrauben?

    Ja der Phantasie sind keine Grenzen gesetzt, das bleibt wohl ein ewiges Mysterium, und ist eigentlich doch plausibel, wenn die O-Dose
    als Bus-Dauerverbindung zur ZFE besteht, welche auf Anforderung per überlagertem Protokoll auf dieselbe Strippe 12 Volt aufschaltet.
    Wegen der Softwareunwägbarkeiten lade ich aber auch lieber direkt an der Batterie.... .


    Gruss aus Köln





    .

  4. Registriert seit
    17.05.2007
    Beiträge
    232

    Standard @jonni

    #64
    also mache ich den minuspol weg und hänge die klemme trotzdem an den minuspol der batterie?

  5. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #65
    Genau so ist es. Stromkabel vom Minuspol abschrauben und Batterie mit beiden Klemmen des Ladegeräts verbinden. Strom fließt dann nur in die Batterie.

    CU
    Jonni


 
Seite 7 von 7 ErsteErste ... 567

Ähnliche Themen

  1. Ladegerät
    Von Apotheker im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.12.2010, 11:48
  2. Ladegerät ???
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.01.2010, 15:37
  3. Ladegerät BMW
    Von Helge im Forum Biete (privat) ...
    Antworten: 15
    Letzter Beitrag: 21.10.2008, 17:11
  4. BMW-Ladegerät
    Von Andreasmc im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 02.05.2008, 23:00
  5. Ladegerät
    Von Qhirt im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 07.02.2008, 18:38