Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Ladegerät die Eintausendste!!!!

Erstellt von GS-Treiber66, 07.04.2009, 09:50 Uhr · 19 Antworten · 2.137 Aufrufe

  1. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #11
    Zitat Zitat von _chris_ Beitrag anzeigen
    ungefähr so wollte auch ich vorgehen...........Sitzbank runter und Ladegerät direkt an die angeschlossene Batterie.
    Ich wollte einfach ein IVT-Ladegerät für Blei-Gel-Akkus nehmen und dranhängen. Das ist ein 3-Stufen-Lader mit Erhaltungsladung, die Batterie wird dann wenn ich richtig informiert bin immer so um 13,5-14V gehalten.

    Muss ich da befürchten, dass irgendwas am Can-Bus-System oder sonstigen Bordnetz Schaden nimmt ??
    .

    Also mit Dranhängen und einfach vergessen kann es unter Umständen Probleme geben, da kein Ladegerät egal welcher Herkunft immer absolut zuverlässig ist.
    Mit den üblichen am Markt erhältlichen Computerladegeräten sollte es bei
    etwa vierwöchigen Turnus wie auch im Handbuch empfohlen keine Probleme geben.
    Das Boardnetz ist auch im Ruhezustand nie vollständig getrennt, eine CAN-Buskommunikation zur Batterie besteht meines Wissens überhaupt
    nicht.
    Kritisch wird es wenn Automatikladegeräte den Entsulfatiermodus aktivieren, dessen hohe Spannungslevel könnten die Elektronik schädigen.
    Wenn es sich nicht anders realisieren lässt und man dauernd angeschossen
    betreiben muss unbedingt Akku abklemmen, auch wenn infolge die Handgaskalibrierung und eine Neuadaptierung der fahrabhängigen Softwareparameter inkauf zu nehmen sind.

    Welcher Typ IVT? ist dies genau ?


    Gruss aus Köln



    .

  2. Registriert seit
    26.01.2005
    Beiträge
    6.882

    Standard

    #12
    ...seit 2004 hänge ich (m)ein OptimateIII direkt an die angeklemmte Batterie (2 Motorräder). Zwar immer nur alle ~4 Wochen für ~24 Stunden, aber eine neue Batterie mußte ich noch nie kaufen.

    Dem vielbescholtenen CanBus, der nichts zu tun hat, hat dies auch nie geschadet. Ob der Zündschlüssel im Schloß steckte oder das Lenkrad eingerastet war... oder nicht, war ebenfalls egal.

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #13
    Zitat Zitat von _chris_ Beitrag anzeigen
    Muss ich da befürchten, dass irgendwas am Can-Bus-System oder sonstigen Bordnetz Schaden nimmt ??
    Bei mir funktioniert es so. Bin aber kein Fahrzeugelektriker. Aber ich habe das so mit allen meinen Motorrädern und auch Cabrios gemacht. Noch nie Schäden.

  4. Registriert seit
    27.07.2009
    Beiträge
    178

    Standard

    #14
    Zitat Zitat von RenegadePilot Beitrag anzeigen
    .


    Welcher Typ IVT? ist dies genau ?


    Gruss aus Köln



    .
    Hallo RenegadePilot,

    Hersteller IVT, hier mal die Daten zum Gerät:
    Ladestrom: max. 2,5A an 12V
    Ladeendspannung: 14,7 V
    Erhaltungsladespannung: 13,8V


    Ich bin nicht wirklich sicher, ob die 14,7V noch gut sind. Wann macht denn der Regler der Lichtmaschine dicht ??


    Da meine Q von Ende Oktober bis Anfang April stillsteht, würde ich gerne zumindest einmal im Monat die Batterie laden und wenn möglich im angeklemmten Zustand.


    @ scubafat,

    welches Ladegerät benutzest Du für Deine Q ???


    @ qtreiber,

    habe eben mal nachgeschaut, auch das Optimate III ladet die Batterie bis 14,4V, geht dann in Erhaltungsladung auf 13,7V runter. Das Ladegerät scheint sehr gut zu sein.

  5. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #15
    Zitat Zitat von _chris_ Beitrag anzeigen
    Hallo RenegadePilot,

    Hersteller IVT, hier mal die Daten zum Gerät:
    Ladestrom: max. 2,5A an 12V
    Ladeendspannung: 14,7 V
    Erhaltungsladespannung: 13,8V


    Ich bin nicht wirklich sicher, ob die 14,7V noch gut sind. Wann macht denn der Regler der Lichtmaschine dicht ??


    Da meine Q von Ende Oktober bis Anfang April stillsteht, würde ich gerne zumindest einmal im Monat die Batterie laden und wenn möglich im angeklemmten Zustand.


    @ scubafat,

    welches Ladegerät benutzest Du für Deine Q ???


    @ qtreiber,

    habe eben mal nachgeschaut, auch das Optimate III ladet die Batterie bis 14,4V, geht dann in Erhaltungsladung auf 13,7V runter. Das Ladegerät scheint sehr gut zu sein.
    .

    Tja die Hinterkommastellen sind möglicherweise nicht so entscheidend, da alle Computerladegeräte bis zur Gasungsspannung von etwa 14,4 Volt laden, diesen Bereich aber nur kurzzeitig halten und dann in den Erhaltungslademodus um etwa 13,5 Volt gehen. Während LiMaRegler in der Spitze kaum 14,4 überschreiten.
    Für AGM und speziell die Hawker habe ich schon Anweisungen gelesen für den Winterbetrieb (temperaturabhängig) auf 14,7 Volt zu laden.
    Letztendlich ist das nicht so entscheidend, denn ein Akku läd auch mit
    geringeren Ladespannungen irgendwann voll, vorausgesetzt man stellt diese nur lange genug zur Verfügung.


    Gruss aus Köln





    .

  6. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #16
    Ich nutze drei verschiedene Ladegeräte. Ein altes von BMW (habe ich mal auf dem Wertstoffhof gefunden), eines vom LIDL und noch solch ein etwas größeres Teil aus dem Baumarkt. Keine Ahnung wie die Dinger heißen. Sind halt ganz normale Ladegeräte. Ein Doktorarbeit schreibe ich ja übers laden auch nicht. Klemmen dran und die AKKUs werden geladen.

  7. Registriert seit
    07.01.2008
    Beiträge
    332

    Standard

    #17
    Zitat Zitat von qtreiber Beitrag anzeigen
    ...seit 2004 hänge ich (m)ein OptimateIII direkt an die angeklemmte Batterie (2 Motorräder). Zwar immer nur alle ~4 Wochen für ~24 Stunden, aber eine neue Batterie mußte ich noch nie kaufen.

    Dem vielbescholtenen CanBus, der nichts zu tun hat, hat dies auch nie geschadet. Ob der Zündschlüssel im Schloß steckte oder das Lenkrad eingerastet war... oder nicht, war ebenfalls egal.
    genau so seit 2006, nur mit einem C-Tek.

  8. Registriert seit
    20.08.2009
    Beiträge
    86

    Standard

    #18
    Hallöle

    Derzeit (also im September) gibt´s bei meinem das Ladegerät zum SuperSonderSpezialPreis von nur 79 €... Meine Frage, was kostet denn das Ding normal??? Lohnt sich das nu sofort käuflich zu erwerben, oder kann ich getrost die Saison noch zu Ende fahren und dann eins für 81,50 € (den Normalpreis) kaufen?

    Danke Euch schon jetzt für die richtige Antwort!

    Marco

  9. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #19
    Zitat Zitat von robota Beitrag anzeigen
    Hallöle

    Derzeit (also im September) gibt´s bei meinem das Ladegerät zum SuperSonderSpezialPreis von nur 79 €... Meine Frage, was kostet denn das Ding normal??? Lohnt sich das nu sofort käuflich zu erwerben, oder kann ich getrost die Saison noch zu Ende fahren und dann eins für 81,50 € (den Normalpreis) kaufen?

    Danke Euch schon jetzt für die richtige Antwort!

    Marco
    .

    Bin mir nicht sicher, obs die richtige Antwort ist, aber bei der gewaltigen Differenz und bei dem jetzigen Zinsniveau lohnt es sich nicht das Geld anzulegen.
    Aber mal im Ernst - es gibt in der Preisklasse oder nur wenig darüber durchaus Alternativen auch mit informativem Display (IntelliCharger II, Saito etc.) Das funktioniert allerdings nicht immer über die Boardsteckdose. Laut Berichten soll jedoch ab Baujahr 07 die Freischaltung über reine Spannungserkennung wieder möglich sein.
    sondern über eine universelle Steckdose direkt an die Batterie angeschlossen. Meistens liegen aber den Geräten entsprechende Anschlusskabel bei oder sind optional verfügbar.
    Falls Interesse besteht gibt die Suchfunktion Ladegerät / Steckdose
    weitere Informationen hierzu.

    Gruss aus Köln



    .

  10. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #20
    Danke für den Tipp !
    79.-€ ist nun ein für mich akzeptabler Preis für das Original-Ladegerät. Ist zwar immer noch kein wirkliches Schnäppchen, dafür kann ich nun die Vorzüge dieses Teils nutzen (Bornetzdose, kein Zündungsrumspielen, dauerhaft angeschlossen lassen) ... sozusagen eine Plug & Play - Lösung.

    Hab's mir gerade von meinem geholt.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Ladegerät
    Von Apotheker im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.12.2010, 11:48
  2. Ladegerät ???
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.01.2010, 15:37
  3. Ladegerät
    Von Siegerländer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 64
    Letzter Beitrag: 17.12.2008, 08:13
  4. BMW-Ladegerät
    Von Andreasmc im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 02.05.2008, 23:00
  5. Ladegerät
    Von Qhirt im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 07.02.2008, 18:38