Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 59

Laden an Bordsteckdose

Erstellt von Schonnie, 18.10.2009, 19:17 Uhr · 58 Antworten · 10.617 Aufrufe

  1. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard Laden an Bordsteckdose

    #1
    Was kann das sein ???

    Habe mir (Dank Angebot im September) das Original-Ladegerät für BMW-Motorräder geholt. Nicht zuletzt deshalb, weil man immer wieder von Problemen beim Laden mit Fremdgeräten hier liest.

    Nachdem der Ladevorgang anfänglich auch einmal problemlos funktionierte, klappt es seit einer Woche überhaupt nicht mehr. Nach dem Selbsttest verbunden, kommt die rote LED (0%) und das war's.

    Das Gerät ist definitiv in Ordnung, da ich unseren Roller völlig problemlos damit Laden kann.

    Hat irgend jemand eine Idee ?

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    ja,

    nimm die sitzbank ab und klemm das gerät direkt an die batterie.

  3. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #3
    Zitat Zitat von Larsi99 Beitrag anzeigen
    ja, nimm die sitzbank ab und klemm das gerät direkt an die batterie.
    Sehr witzig ...

    Wenn ich so hätte verfahren wollen, hätte ich mir ja ein billigeres Ladegerät holen können.

  4. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #4
    Zitat Zitat von Schonnie Beitrag anzeigen
    ...Nicht zuletzt deshalb, weil man immer wieder von Problemen beim Laden mit Fremdgeräten hier liest.
    aha, und mit welchem Gerät hast du jetzt die Probleme?



    ich mache es seit Jahren so wie von Larsi beschrieben. Ein Originalladegerät kommt mir nicht ins Haus - und das hat nichts mit Geiz zu tun. Sicher ist sicher.


    Frage deinen .

  5. Registriert seit
    13.04.2008
    Beiträge
    11.493

    Standard

    #5
    Schau mal in den Sicherungskasten ob eine Sicherung durch ist.

    Daran lag es letzes Jahr bei mir als ich noch die Dakar hatte.

  6. Baumbart Gast

    Standard

    #6
    Zitat Zitat von cat61 Beitrag anzeigen
    Schau mal in den Sicherungskasten ob eine Sicherung durch ist.
    Daran lag es letzes Jahr bei mir als ich noch die Dakar hatte.
    hat das Ladegerät einen Sicherungskasten? Die 12er GS jedenfalls nicht.
    Sicher dass die Batterie noch O.K. ist?

  7. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #7
    Zitat Zitat von cat61 Beitrag anzeigen
    Schau mal in den Sicherungskasten ob eine Sicherung durch ist.


    vom Ladegerät?

  8. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #8
    Also, dass die Q keinen Sicherungskasten hat ist schon klar. Das Ladegerät selbst tut es ja (an dem Roller).

    Und ich möchte halt die unkomplizierte Plug'n'Play-Variante des Aufladens über Bordsteckdose beibehalten. Warum auch nicht, ist ja so gedacht und bei zwei Fahrzeugen ...

    Hatte halt gehofft, irgendwer hätte ne Idee ...

  9. hbokel Gast

    Standard

    #9
    Zitat Zitat von Schonnie Beitrag anzeigen
    das Original-Ladegerät für BMW-Motorräder geholt.
    ...
    Nach dem Selbsttest verbunden, kommt die rote LED (0%) und das war's.
    Hallo,

    es gibt leider mehrere Versionen des BMW Ladegerätes - und auch mehrere Versionen der ZFE Firmware. Es ist gut möglich, dass Du eine älteres BMW-Ladegerät erworben hast (Sonderangebot...), das nicht mit der neuesten Firmware der MÜ harmoniert. Der Verkäufer sollte Dir Auskunft geben können. Eine fünf Jahre alte Händlerinformation gibt es hier.

    Gruß
    Heinz

  10. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #10
    kann morgen beim Service den fragen. Vieleicht kann der mir genaueres sagen.


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Batterie laden über Bordsteckdose(n) möglich?
    Von bodygine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 09.01.2011, 01:03
  2. HP2 Enduro Batterie laden
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 22.02.2010, 06:37
  3. Laden Hawker Odyssey via Bordsteckdose
    Von GS in RheinQultur im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 18.02.2010, 20:03
  4. Batterie laden über Bordsteckdose
    Von LGW im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 24.11.2009, 16:32
  5. Laden mit Optimate III über Bordsteckdose
    Von Fugazi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.01.2009, 10:26