Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 59

Laden an Bordsteckdose

Erstellt von Schonnie, 18.10.2009, 19:17 Uhr · 58 Antworten · 10.628 Aufrufe

  1. AlfredoS Gast

    Standard

    #11
    Hallo Schonnie,

    wenn möglich gib das Ladegerät zurück oder vertickere es in der Bucht

    Ich habe mir bei der Tante ein Ladegerät im Herbstsonderverkauf besorgt,
    wird momentan auf der Startseite beworben, dazu eine Kupplung mit Deckel (passend zum Ladegerätstecker) alles direkt verkabelt und ferdisch isses.
    Das alles funzt bereits im zweiten Jahr ohne Probleme

    Vorteil:
    - Ladegerät zum 1/3 Preis
    - direkte Verbindung zur Batterie
    - no Probleme mit irgendwelchen Firmware-Versionen
    Zum Schluss!!! dies hat mir übrigens mein empfohlen

  2. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #12
    Zitat Zitat von Kampfwurst Beitrag anzeigen
    kann morgen beim Service den fragen. Vieleicht kann der mir genaueres sagen.
    Das wäre echt super !


    Zitat Zitat von hbokel Beitrag anzeigen
    es gibt leider mehrere Versionen des BMW Ladegerätes - und auch mehrere Versionen der ZFE Firmware. Es ist gut möglich, dass Du eine älteres BMW-Ladegerät erworben hast (Sonderangebot...), das nicht mit der neuesten Firmware der MÜ harmoniert. Der Verkäufer sollte Dir Auskunft geben können. Eine fünf Jahre alte Händlerinformation gibt es hier.
    Auch sehr interessant ... werde mal nachhaken.

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #13
    Das Problem gab es schon öfters hier im Forum.

  4. Ojo Gast

    Standard Lade-Probleme

    #14
    Hallo Schonnie,

    selbst mein BMW-Partner hat mir empfohlen, nicht ein BMW-Ladegerät sondern das OptiMate III zu verwenden, weil er im Gegensatz zum BMW-Gerät nie Probleme damit hatte.

    Nachdem ich einen permanenten, wasserdichten Stecker an den Batterie-Polen befestigt habe, muss ich nicht mal meine Sitzbank abnehmen, um die Batterie zu laden. Und alles funktioniert problemlos - sowohl an meiner Adv. als auch an Freundins V-Strom.

    Ohne schulmeistern zu wollen: bevor du wieder auf ein fragwürdiges BMW-"Angebot" hereinfällst, lies in diesem Forum ein wenig nach, dann nimmst du freiwillig die Produkte von Parallelanbietern.

    Schöne Grüße von
    Ojo.

    P.S.: Das OptiMate III hat inzwischen seinen Nachfolger OptiMate IV bekommen.

  5. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #15
    habe mir auch das OptiMate IV bestellt.

  6. Registriert seit
    26.01.2005
    Beiträge
    6.892

    Standard

    #16
    mein OptimateIII habe ich vor Urzeiten für kleines Geld ersteigert.

    Ist mir 1000x lieber als ein BMW-Teil ... und es gibt viele die aus Sicherheitsgründen ebenfalls lieber Fremdfabrikate nutzen und empfehlen.

    Wenn mir die Arbeit, die Sitzbank für den Ladevorgang runterzunehmen zu aufwändig oder aus anderen Gründen nicht möglich wäre, würde ich eine - wie bereits hier erwähnt - zusätzliche Steckdose direkt an die Batterie anschließen und daran wiederum ein "normales" Ladegerät.




    Sowohl meine 12erGS (EZ 03/2004) als auch meine R1200R (10/1996) haben - bisher - noch keine neue Batterie verlangt. Längste Standzeit ohne nachzuladen waren drei Monate. Aufgrund der vielen Batteriegeschichten in den Foren, hänge ich zwischenzeitlich das OptimateIII in Ruhezeiten alle ~vier Wochen für ~24 Stunden an die angeklemmte Batterie.



    ...nun reichts.

  7. Registriert seit
    25.03.2004
    Beiträge
    1.370

    Standard

    #17
    Zitat Zitat von qtreiber Beitrag anzeigen
    ... meine R1200R (10/1996) ...
    Mal wieder ganz schön Deiner Zeit voraus, hmm

  8. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #18
    Zitat Zitat von Ojo Beitrag anzeigen
    Ohne schulmeistern zu wollen: bevor du wieder auf ein fragwürdiges BMW-"Angebot" hereinfällst, lies in diesem Forum ein wenig nach, dann nimmst du freiwillig die Produkte von Parallelanbietern.
    Oder eben gerade nicht! Denn genau das hatte ich vorab getan und hier in den verschiedensten Formen immer wieder gelesen, dass alle Ladegeräte von Fremdherstellern an der CAN-Bus Bordsteckdose Probleme bereiten.

    Tja, so kann es gehen ...

  9. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #19
    kann ich das OptiMate IV nicht dauerhaft an der Batterie lassen??

  10. Registriert seit
    26.01.2005
    Beiträge
    6.892

    Standard

    #20
    Zitat Zitat von Crespo Beitrag anzeigen
    Mal wieder ganz schön Deiner Zeit voraus, hmm

    *hust*, was sind schon zehn Jahre in unserem Alter.


 
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Batterie laden über Bordsteckdose(n) möglich?
    Von bodygine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 09.01.2011, 01:03
  2. HP2 Enduro Batterie laden
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 22.02.2010, 06:37
  3. Laden Hawker Odyssey via Bordsteckdose
    Von GS in RheinQultur im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 18.02.2010, 20:03
  4. Batterie laden über Bordsteckdose
    Von LGW im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 24.11.2009, 16:32
  5. Laden mit Optimate III über Bordsteckdose
    Von Fugazi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.01.2009, 10:26