Ergebnis 1 bis 8 von 8

Lampen Blitzen auf !

Erstellt von GS-Neuling, 14.10.2007, 21:53 Uhr · 7 Antworten · 1.080 Aufrufe

  1. GS-Neuling Gast

    Frage Lampen Blitzen auf !

    #1
    Hallo zusammen,

    ich habe festgestellt, das wen ich die Zündung einschalte mein Fernlicht und das Abblendlicht kurz aufblitzt (R1200GSA,07).

    Kann mir mal jemand sagen, ob das normal ist ?

    Ich sage schon mal Danke

  2. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #2
    Ich glaub das hab ich bei mir auch schon beobachtet (Adv. 05/2006)... kommt bestimmt vom Diagnose Programm.

  3. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #3
    Hallo GS-Neuling,
    macht meine GSA nicht
    Habe gerade getest, also nicht normal, denke ich.
    Auch Bj. 07 anfang Mai

  4. GS-Neuling Gast

    Standard

    #4
    Also ich habe es bei meiner Frühschicht bemerkt,
    jetzt wo es Morgens noch recht Dunkel ist
    sah ich jedes mal das Licht kurz aufblitzen.
    Am So. den 14.10 hab ich beim Zündung einschalten,
    mal durchs Scheinwerferglas in den Scheinwerfer rein geschaut,
    und tatsächlich, für ca.1 sekunde Blitzt die Birne auf
    als würde sich dort was entladen über die Lampen.
    Es geht auch nur wenn die GS einige Zeit gestanden hat ca. 1 Std
    oder etwas weniger, und es geht nicht wenn man es gleich danach nocheinmal versucht.

    Ich Danke euch für die ersten antworten und für die mühe gleich bei euch mal nachzuschauen.

    mal sehen ob dazu noch jemand anders was sagen kann.

  5. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #5
    Moin,

    mal blitzt es bei meiner kurz auf, mal nicht. Keine Ahnung warum, hab auch noch keine Regelmäßigkeit darin feststellen können oder wenn Schalter X auf
    Stellung Y ....

    Stört mich aber auch nicht weiter, so lange die Q einwandfrei läuft.

    Grüße

    Bernd

  6. GS-Neuling Gast

    Standard

    #6
    Dachte nur an die vielen Beiträge,
    das die Birnen so schnell kaputt gehen,
    und ob das e.w. was damit Zutun haben kann.

    Stören tut mich das auch nicht wirklich,
    ist nur besser zu wissen ob es normal oder nicht normal ist.

    Es muss ja ein Grund geben, warum es so ist

  7. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #7
    Hallo @ all!

    Ein aufblitzen habe ich an meiner "normalen" GS BJ. ´07 noch nicht beobachtet. Dafür brannte direkt das Fahrlicht beim anschalten der Zündung dauerhaft... Zündung noch mal aus und an, war es wieder OK.

  8. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard Normal ist es keinesfalls

    #8
    Hi Holger,

    das Problem gab es bei den HP2 auch (Versuch's mal mit der Suche). Ich selbst bzw. mein Motorrad war davon nicht betroffen, deshalb habe ich mich nicht in die Details vertieft.

    Es hatte etwas mit zusätzlichen Verbrauchern (Navi) und der Software zu tun und führte zu leeren Batterien. Durch ein entsprechendes Update war das Problem behoben. Der müsste eigentlich Bescheid wissen.


 

Ähnliche Themen

  1. Blitzen in Tschechien... ???
    Von Patient71 im Forum Motorrad allgemein
    Antworten: 15
    Letzter Beitrag: 21.04.2013, 10:22
  2. Blitzen am Rennsteig
    Von speedtriple im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 10.08.2012, 07:56
  3. Blitzen, habe ich was verpasst?
    Von maddax im Forum Motorrad allgemein
    Antworten: 44
    Letzter Beitrag: 19.10.2011, 12:51
  4. Kurzes Blitzen des Scheinwerfers beim Zündung einschalten
    Von IamI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.05.2010, 13:24
  5. E- Zeichen in Lampen
    Von Sunsurfer_81 im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 26.07.2007, 08:35