Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Leistungschwankung oder einfach nur Windwiderstand?

Erstellt von Jean, 23.05.2010, 21:32 Uhr · 20 Antworten · 2.627 Aufrufe

  1. Registriert seit
    27.08.2008
    Beiträge
    38

    Standard Leistungschwankung oder einfach nur Windwiderstand?

    #1
    Hallo Zusammen,

    nachdem ich meine GSA nun seit knapp 3 Monaten und 6.000 km habe, bin ich eigentlich rundum zufrieden. Ist das richtige Mopped für mich. Da ich in meinem Bekanntenkreis allerdings keinen anderen Fahrer mit GSA habe, hier meine Frage an Euch:

    Bei schnelleren Fahrten (meist auf der AB) habe ich manchmal das Gefühl, daß dere Motor kurzfristig Leistungsschwankungen hat. Es ist deutlich zu spüren daß kurzfristig der "Schub" nachlässt. Kennt Ihr das? Ist das der Motor, oder kann es vielleicht daran liegen, daß der etwas widrige Cw-Wert der GSA einfach der Grund ist??? Falls es nicht am Gegenwind liegt, was könnte das Problem sein ?

    Hat irgenjemand eine Idee, ode höre ich das Gras wachsen??? Bei meinen bisherigen Moppeds ist mir sowas noch nicht aufgefallen...

    Grüße, Jean

  2. Registriert seit
    27.07.2009
    Beiträge
    178

    Standard

    #2
    Weiss nicht so genau wie Du das meinst...
    Bei mir ist es so, dass im 6. Gang zwischen 120 und 140km/h vom Gefühl her mau ist und dann reisst sie noch mal richtig an.....

  3. Registriert seit
    09.03.2008
    Beiträge
    305

    Standard

    #3
    Das hatte meine GSA auch. Inzwischen habe ich mit einer SR Auspuffanlage und dem 10 Kilo Ohm Widerstand nahezu alle Leistungslöcher, Ruckeleien und auch diesen ominösen Leistungsverlust auf der Autobahn weg bekommen. Letzterer ist tatsächlich manchmal sehr deutlich bei Geschwindigkeiten um 170/180 zu spüren gewesen. Manchmal hat sie da noch ordendlich gezogen ein anderes Mal dann wieder ging gefühlt garnichts. Aber wie gesagt...das ist Gott sei Dank Vergangenheit. Beste Grüße Walter

  4. Registriert seit
    26.01.2005
    Beiträge
    6.884

    Standard

    #4
    Moin,

    dies zeigt einmal mehr, dass ein Motorrad lebt. Früher über Gemisch-/Zündungseinstellungen und heute über die Motronik und Sensoren. Es findet - mehr oder weniger - permanent eine Regelung statt.


    Ob im Einzelfall (zusätzlich) ein Defekt, z.B. angeknackste Zündspule, vorliegt, läßt sich aus der Ferne nicht beurteilen.

  5. Registriert seit
    18.07.2007
    Beiträge
    52

    Standard

    #5
    Dazu kann ich auch eine Erfahrung beitragem, ich hatte vor 14 Tagen eine GSA als Vorführer, die auf der AB mit dem merkwürdigen Verhalten auffiel, dass sie einmal von 180 auf 200 beschleunigte und bei der nächsten Möglichkeit bei 190 stecken blieb.
    Der Wind kam immer aus der gleichen Richtung, die AB hat keine Steigungen.

    Angesprochen ob ich den Vorführer kaufen wollte, habe ich mit Hinweis auf diese Macke abgelehnt.
    Bei der neuen, die es dann geworden ist, stehen seit Freitag erst 500 km auf der Uhr, da konnte (wollte ) ich das noch nicht ausprobieren.

    Gruß
    Andreas

  6. Registriert seit
    01.05.2010
    Beiträge
    2

    Standard

    #6
    Zitat Zitat von _chris_ Beitrag anzeigen
    Weiss nicht so genau wie Du das meinst...
    Bei mir ist es so, dass im 6. Gang zwischen 120 und 140km/h vom Gefühl her mau ist und dann reisst sie noch mal richtig an.....
    Hallo zusammen,

    bin neu im Forum und fahre seit 3 Monaten eine GS 09 und habe schon 7.500 km auf den Tacho. Meine verhält sich zwischen 120 und 140 km/h ähnlich. War schon im Schwarzwald und in den Alpen, bin sehr zufrieden und hoffe dass bleibt so....

    Gruß,
    an alle

  7. Registriert seit
    27.08.2008
    Beiträge
    38

    Standard

    #7
    Vielen Dank erst einmal für Eure bisherigen Antworten - zumindst höre ich dann ja nicht das Gras wachsen

    Für diejenigen, die nicht genau wissen, was ich meine, hier mal ein alternativer Erklärungsversuch:

    Es fühlt sich an, als würde man mit einem scharfen Messer durch ein (dickes) Stück Brot schneiden und für kurze Zeit auf einen stärkeren, gleichmäßigen Widerstand stoßen. Man wird also kurz langsamer und dann gehts auch schon wieder unvermindert mit der alten Schneidegeschwindigkeit weiter Das Phänomen tritt nicht nur beim Beschleunigen auf - auch bei konstanter Geschwindigkeit. Man spürt es recht deutlich, der Drehzahlmesser und Tacho zittern vielleicht mal kurz aber das wars auch schon und der alte Schub ist wieder da.

    Also, antwortet munter weiter - ist denn jemand dem Phänomen schon mal auf dem Grund gegangen???

    ..und was ist ein 10K Ohm Widerstand - tut der weh

    Grüße, Jean

  8. Registriert seit
    26.01.2005
    Beiträge
    6.884

    Standard

    #8
    ...wie bereits erwähnt ist es die Regelung der Motronik.

  9. Registriert seit
    16.04.2006
    Beiträge
    210

    Standard

    #9
    Mal 'ne superwilde Theorie zum Zerpflücken:

    Die Motorelektronik verschiebt den Zündzeitpunkt kurzfristig um über den Klopfsensor festzustellen was Oktan"-Sache" ist.

    Je nach ROZ geht es dann voran. Theoretisch denkbar das das System sowas nach jedem Neustart/ab einer gewissen Kilometerzahl einmal macht.

    Im Übrigen, meines TÜ GSA hat das hier beschriebene Verhalten auch.....

    Gruß

    GZ

  10. Registriert seit
    27.08.2008
    Beiträge
    38

    Daumen hoch Regelung der Motronik

    #10
    Zitat Zitat von qtreiber Beitrag anzeigen
    ...wie bereits erwähnt ist es die Regelung der Motronik.
    Upps, wer lesen kann, ist klar im Vorteil....!

    Also bleibt der Gang zum Freundlichen und die Hoffnung, daß man es justieren kann. Falls was kaputt ist, wäre es nicht so schlimm, da ich ja noch Garantie drauf hab.

    Danke für den Hinweis!

    Grüße, Jean


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS Adventure Einfahren oder einfach los fahren???
    Von FrankGS im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 22.02.2012, 10:04
  2. Einfach oder ADV?
    Von blntaucher im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.07.2010, 23:46
  3. LKW Unfall bei Wü - Stunteinlage oder einfach nur Dusel?
    Von Oldtimer im Forum Smalltalk und Offtopic
    Antworten: 6
    Letzter Beitrag: 05.02.2009, 18:52
  4. Einfach mal so
    Von Geohero im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 29.12.2008, 12:35
  5. Einfach nur super
    Von Horst Parlau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 12.09.2007, 10:33