Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Leistungsloch

Erstellt von 12GSer, 31.10.2008, 20:41 Uhr · 21 Antworten · 2.983 Aufrufe

  1. Registriert seit
    25.02.2007
    Beiträge
    555

    Standard meine Kurve

    #11
    Hier also meine Kurve, alles original (Abstimmung und Auspuff). Die Delle bei 4500 u/min merke ich sehr, die bei 6000 eigendlich nicht. So sind die Kurven halt die eine sache, wie sich es im Betrieb darstellt eine andere...
    Nach Aussage vom Tuner Lambda-Kurve optimal, also Abstimmung gut und somit in der Ausstattung nichts zu verbessern...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken meineq-kurve.jpg  

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #12
    Zitat Zitat von Igi Beitrag anzeigen
    ....hm ! meine stand mit der Komplettanlage besser im Futter
    ( Eingangsmessung )
    aber mit Rapidbike und abstimmung ist es der HAMMER
    Herzlichen Glueckwunsch, eine schoene Kurve!

    - Ist die blaue mit SR Komplettanlage aber oder Rapdibike?
    - Die Lambdasonden sind mit Rapidbike wohl nicht mehr in Funktion, nehme ich an?

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #13
    Zitat Zitat von gs-michel Beitrag anzeigen
    Hier also meine Kurve, alles original (Abstimmung und Auspuff). Die Delle bei 4500 u/min merke ich sehr, die bei 6000 eigendlich nicht. So sind die Kurven halt die eine sache, wie sich es im Betrieb darstellt eine andere...
    Das ist voellig normal fuer eine '08. Wieviel Km hast Du denn jetzt runter?

  4. Igi
    Registriert seit
    22.08.2007
    Beiträge
    2.124

    Standard

    #14
    Zitat Zitat von peter-k Beitrag anzeigen
    Herzlichen Glueckwunsch, eine schoene Kurve!

    - Ist die blaue mit SR Komplettanlage aber oder Rapdibike?
    - Die Lambdasonden sind mit Rapidbike wohl nicht mehr in Funktion, nehme ich an?
    die blaue ist mit Komplettanlage ,( Laser-Krümmer ,Akra.Hexa.ESD ) ohne RP
    die rote ist mit gleicher anlage aber mit RP und abgestimmt .
    Das sind SodaLambdasonden die sind nur so da

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #15
    Oh, darum das fette Gemisch um 4000.

    Faehrt sich bestimmt gut mit rot.

  6. Igi
    Registriert seit
    22.08.2007
    Beiträge
    2.124

    Standard

    #16
    Zitat Zitat von peter-k Beitrag anzeigen
    Oh, darum das fette Gemisch um 4000.

    Faehrt sich bestimmt gut mit rot.
    jaaa

  7. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #17
    Zitat Zitat von peter-k Beitrag anzeigen
    Oh, darum das fette Gemisch um 4000.

    Faehrt sich bestimmt gut mit rot.
    Moin,

    was macht denn diese Abstimmung beim Verbrauch so aus?


    Ciao
    Ondolf

  8. Igi
    Registriert seit
    22.08.2007
    Beiträge
    2.124

    Standard

    #18
    Zitat Zitat von RichardO Beitrag anzeigen
    Moin,

    was macht denn diese Abstimmung beim Verbrauch so aus?


    Ciao
    Ondolf
    3L auf 100km
    nein im ernst , wenn du mehr Leistung willst musst du auch mehr einfüllen ,
    aber bei normaler Fahrt so +- o,4 L
    das Problem nur ist , wenn du 134Nm zur Verfügung hast lässt du sie auch raus , weil"s so schön ist

  9. Registriert seit
    25.02.2007
    Beiträge
    555

    Standard

    #19
    Zitat Zitat von peter-k Beitrag anzeigen
    Das ist voellig normal fuer eine '08. Wieviel Km hast Du denn jetzt runter?
    knapp 7 tkm

    habe ja schon eine 08 zum Vergleich gefahren, war genau so...

  10. Registriert seit
    25.02.2007
    Beiträge
    555

    Standard leistung

    #20
    Zitat Zitat von peter-k Beitrag anzeigen
    Das ist voellig normal fuer eine '08. Wieviel Km hast Du denn jetzt runter?
    knapp 7 tkm

    habe ja schon eine 08 zum Vergleich gefahren, war genau so...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Leistungsloch bei 140 km
    Von Dao im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 25.08.2011, 14:15
  2. leistungsloch
    Von nntops im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.03.2011, 12:14
  3. Leistungsloch
    Von rabanser81 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 46
    Letzter Beitrag: 29.11.2009, 20:34
  4. Leistungsloch bei 5000 U/min
    Von calliminator im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 24.05.2009, 11:47
  5. Leistungsloch bei 5000 u/min
    Von quattros1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 11.07.2008, 06:59