Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32

Leistungsloch bei 3.000 U/min 1200GSA

Erstellt von tenement2, 25.11.2009, 13:04 Uhr · 31 Antworten · 4.159 Aufrufe

  1. Registriert seit
    08.01.2009
    Beiträge
    47

    Standard

    #21
    Zitat Zitat von QUZO65 Beitrag anzeigen
    Den Erfolg brachte ein Wiederstand, eingebaut zwischen dem Ansauglufttemperatursensor und der Motorsteuerung.
    Durch den zusätzlichen Wiederstand wird der Motorsteuerung eine geringere Ansauglufttemperatur vorgegaugelt und es wird meht Kraftstoff eingespritzt.
    Jetzt fühlt sich die Q beim Beschleunigen aus niedrigen Drehzahlen geschmeidig an.

    Gruß

    Andy



    AHA! Das ist ja mal eine Info! Ich werde damit mal bei einer Werkstatt meines Vertrauens (muss ich dann erst noch finden...) vorsprechen und erkunden, ob das bei mir eventuell schon verbaut ist.

    Danke schonmal

    Ralf

  2. Registriert seit
    04.10.2009
    Beiträge
    8

    Standard

    #22
    Ich lach mich schlapp. Glaube kaum das ein Vertragshändler so etwas verbaut. Damit wird das Gemisch angefettet und dadurch sind natürlich die Abgaswerte für die Tonne. Aber sonst soll es etwas helfen.

  3. Registriert seit
    08.01.2009
    Beiträge
    47

    Standard

    #23
    Zitat Zitat von stone4711 Beitrag anzeigen
    Ich lach mich schlapp. Glaube kaum das ein Vertragshändler so etwas verbaut. Damit wird das Gemisch angefettet und dadurch sind natürlich die Abgaswerte für die Tonne. Aber sonst soll es etwas helfen.


    ... und wo stand das Wort Vertragshändler?

    MfG

    Ralf

  4. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #24
    Zitat Zitat von tenement2 Beitrag anzeigen
    [/I][/B]
    ob das bei mir eventuell schon verbaut ist.
    Ralf,

    Du bist ja ein lustiger Zeitgenosse.Aus Deinem ersten posting entnehme ich,dass Du das Motorrad neu gekauft hast.Denn Du hast es auch zur 1000er Durchsicht gebracht. Wenn Du den Widerstand nicht eingebaut hast,oder jemanden beauftragt hast,diesen einzubauen,wird er von alleine nicht ins Moped gekommen sein.Und da es ein relativ neues Motorrad ist,gehe ich davon aus,dass Du die Kundendienste auch bei BMW hast machen lassen.Dort baut Dir mit Sicherheit auch niemand das Teil ein.

  5. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #25
    Zitat Zitat von tenement2 Beitrag anzeigen
    [/I][/B]
    AHA! Das ist ja mal eine Info! Ich werde damit mal bei einer Werkstatt meines Vertrauens (muss ich dann erst noch finden...) vorsprechen und erkunden, ob das bei mir eventuell schon verbaut ist.
    Google mal nach dem Wort RECYCLIZER ... da findest du so ein fertig konfektioniertes Teil, das selbst ein Doppellinkshänder einbauen kann. Die Verarbeitung ist erstklassig ... und er erfüllt seinen Zweck (allerdings nur beim Beschleunigen, nicht beim konstanten Fahren).

  6. Registriert seit
    08.01.2009
    Beiträge
    47

    Standard

    #26
    [QUOTE=Freisinger1;446207]Ralf,

    Du bist ja ein lustiger Zeitgenosse.


    ... in der Tat!

  7. Registriert seit
    08.01.2009
    Beiträge
    47

    Standard

    #27
    Zitat Zitat von Schonnie Beitrag anzeigen
    Google mal nach dem Wort RECYCLIZER ... da findest du so ein fertig konfektioniertes Teil, das selbst ein Doppellinkshänder einbauen kann. Die Verarbeitung ist erstklassig ... und er erfüllt seinen Zweck (allerdings nur beim Beschleunigen, nicht beim konstanten Fahren).


    Danke für die Info!
    Ich werd das Teil mal bestellen. Der von Dir beschrieben Zweck entspricht genau dem Problem.

    Gruß vom Main

    Ralf

  8. Registriert seit
    11.07.2009
    Beiträge
    4

    Standard

    #28
    Hallo Ralf,
    ich hatte das gleiche Problem mit meiner 09er ADV EZ 07/09 und durfte mir ebenfalls die gleichen Antworten des BMW Meisters.
    Nach Werkstattwechsel habe ich das Problem erneut geschildert. Der neue Freundliche zeigte sich interessiert und schlug vor im ersten Versuch alle Zündkerzen auf Garantie zu tauschen. Seitdem ist das Loch bei 3000 U/min verschwunden und das Motorrad läuft perfekt. Alle Zündkerzen sahen optisch (vom Verbrennungsbild) gut aus. Offensichtlich können Zündkerzen außer defekt und in Ordnung auch dazwischen liegende Zustände haben. Schade das der Fehler erst mit 10000km gefunden wurde.

    Gruß,
    Jörg

  9. Registriert seit
    01.10.2009
    Beiträge
    220

    Standard

    #29
    Hi,

    ja nee ist klar. Hier werden Sie geholfen..
    Schau Dir das Diagramm an.
    Auspuff großer Kat und Db-Killer.
    Von wegen Zündkerzen.....

    SR-Racing Kpl. incl. Power Commander für GS MÜ

  10. Registriert seit
    05.01.2009
    Beiträge
    104

    Standard

    #30
    Zitat Zitat von tenement2 Beitrag anzeigen

    Danke für die Info!
    Ich werd das Teil mal bestellen. Der von Dir beschrieben Zweck entspricht genau dem Problem.

    Gruß vom Main

    Ralf

    Hallo Ralf,

    ich habe noch einen Recyclizer bei mir rumliegen, habe nacher doch auf PowerCommander umgerüstet und bei Andreas Reh abstimmen lassen. Bringt eindeutig mehr, aber vom Preis/Leistungsverhältinis ist der Recyclizer natürlich unschlagbar.

    Man darf aber auch keine Wunder erwarten, doch spürbar war es auf jeden fall, insbesondere bei niedrigen Drehzahlen.

    Schick mir ne PN, bei Interesse...


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Leistungsloch bei 140 km
    Von Dao im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 25.08.2011, 14:15
  2. leistungsloch
    Von nntops im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.03.2011, 12:14
  3. Leistungsloch
    Von rabanser81 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 46
    Letzter Beitrag: 29.11.2009, 20:34
  4. Leistungsloch
    Von 12GSer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 02.11.2008, 08:52
  5. Leistungsloch bei 5000 u/min
    Von quattros1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 11.07.2008, 06:59