Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 116

leistungsverlust nach update klopfsensor

Erstellt von axelbremen, 15.04.2008, 14:47 Uhr · 115 Antworten · 19.381 Aufrufe

  1. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #11
    Nach einem Update meiner HP2 habe ich gleich gemerkt ,dass die Beschleunigung von unten raus nicht mehr so stark war wie vorher.
    Hätte ich es vorher gewusst wollte ich dass Update nicht.
    Ich hatte vorher die US-Version- Software drauf.

    Ein Update ist wichtig und wird auch automatisch bei der Inspektion gemacht ohne dass der Kunde vorher informiert wird. Der muss es machen. Wenn Du es ablehnst bekommst Du eventl. Probleme bei Garantieansprüchen. So wurde es mir mitgeteilt...........


    Gruß Andreas

  2. Registriert seit
    09.11.2007
    Beiträge
    15

    Standard

    #12
    Anscheinend habe ich das doch schon vor ein paar Tage länger gelesen, denn hier habe ich etwas gefunden, das zu dem thema passt.
    Da schaut her: http://www.motorradonline.de/test/ei...hen.274538.htm

  3. Registriert seit
    22.09.2007
    Beiträge
    110

    Standard

    #13
    Steuerzeiten kannst du nicht verändern! Die beziehen sich auf die Ventilöffnungs - und Schließzeitpunkte im Drehverhältniss zur Kurbelwelle. Diese sind beim Boxer mechanisch vorgegeben. Lediglich die Kennfelder der Einspritz- und Zündzeitpunkte kannst du verändern, bzw. die Empfindlichkeit der anderen messtechnisch erfassten Parameter. So kann es durchaus vorkommen, dass der sensible Fahrer die Veränderungen bemerkt.

    Ich kann nur von meinem vorherigen Moped berichten, die lief unrund und war bockig. Dafür hatte die einen wahnsinnigen Durchzug. Nach Update auf neue Software war die Bockigkeit und so weiter erledigt, aber sie hämmerte auch nicht mehr so los. Das war eine KS.

    Gruß
    Hotzenplotz

  4. Registriert seit
    28.12.2007
    Beiträge
    58

    Beitrag Re:

    #14
    Hallo, wollte meine Meinung und heutige Erfahrung auch noch verkünden
    Meine Q war wg. einem Garantiefall in der Werkstatt (Siehe Thread Federbein Vorn undicht)
    Nachdem ich letzten Montag mit dem Werkstattmeister gesprochen habe und Ihn auf die Rückrufe wg. Bremse (ABS) und den Klopfsensor-Update informiert habe, konnte ich heute mein Bike abholen.

    Reparatur erfolgreich durchgeführt (Neuer Dämfer)
    Bremsleitungen ab Verteiler erneuert, Bremsflüssigkeit erneuert
    Klopfsensor Update durchgeführt

    Auch ich habe von Anfang an die US-Software daraufgehabt (Soll haben 100-103 PS), was ich vor der der Rep. & Update auch dem Meister mitteilte.

    Der Heimritt von der Werkstatt aus verlief z.t. durch die Stadt und dann für 25Km über die BAB (A2),alles zusammen ca. 60 min

    Mein Eindruck: unter 5 Tsd. U/min griffiger als vorher (hängt besser am Gas, macht richtig Spass ) ab 5 Tsd. U/min etwas zäher bis zur Endgeschwindigkeit

    Vmax auf Anhieb: 215 Km/h lt. Tacho
    Topspeed lt. Tacho 228 / nach Zumo GPS 217 Km/H
    Brauchte aber auch genügend Anlauf dafür

    Der Leistungsschub welcher sich vorher ab 5 Tsd.- 5,5 Tsd. einstellte (recht hart) ist nun deutlich weicher....

    Treibstoff: Super

    Alles in allem ...top zufrieden bis auf ...

    Ölverschmiertes Bike zur Rep. gegeben (auslaufendes Öl aus Dämpfer) und ölverschmiert repariert zurückerhalten

    Gruß Dirk

  5. Registriert seit
    29.09.2007
    Beiträge
    4

    Lächeln

    #15
    Servus, habe heute meine Q beim freundlichen abgeholt! wg Bremsleitung und sw da gewesen. muss sagen das sie ruhiger und nicht mehr so bockig läuft! von leistungseinbußen habe ich nichts gemerkt. Mopped verdreckt abgegeben und top gereinigt zurück erhalten! nlbn

    r1200gs
    bj 2007
    6140km



    gruss sebo

  6. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #16
    Bei der 20.000er Jahres-/und -Inspektion habe ich heute auch das SW-Update erhalten. Der Motor läuft deutlich ruhiger durchs Drehzahlband und zieht besser - Klang ist etwas anders (weicher). Was davon auf die Nachstellung der Ventile und was auf das SW-Update zurückzuführen ist, dürfte kaum zu klären sein.
    Jedenfalls ist das Ergebnis deutlich positiv - bloss der Spritverbrauch wird wohl etwas steigen.

    Gruß
    Berndt

  7. <christian/> Gast

    Standard

    #17
    Hi,

    irgendwie werde ich auch den Verdacht nicht los, dass meine GSA '08 ggü. der Probefahrtmaschine weniger Bums hat. Am Freitag geht's deshalb auf den Leistungsprüfstand. Wenn das Ergebnis negativ ausfällt, geht's gleich zu BMW wg. Garantie. Mal schauen, was passiert.

    Viele Grüße,
    Christian

  8. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #18
    was dann passiert? Na, das hatten wir noch nie, Serienstreuung, DIN.....

    Ich hatte das bei meiner 05er, die nach der 10000er dermaßen an Bums verloren hatte, dass das jeder Amotoriker gemerkt hätte.

  9. Registriert seit
    04.10.2007
    Beiträge
    76

    Standard

    #19
    Und, ausser den üblichen "Erklärungen", hat dein was für dich tun können?

  10. Registriert seit
    27.01.2008
    Beiträge
    52

    Standard

    #20
    Zitat Zitat von <christian/> Beitrag anzeigen
    Hi,

    irgendwie werde ich auch den Verdacht nicht los, dass meine GSA '08 ggü. der Probefahrtmaschine weniger Bums hat. Am Freitag geht's deshalb auf den Leistungsprüfstand. Wenn das Ergebnis negativ ausfällt, geht's gleich zu BMW wg. Garantie. Mal schauen, was passiert.

    Viele Grüße,
    Christian

    Hallo Christian,

    hast Du denn bei Deiner GSA das Update schon durchgeführt?? meine ist heute und morgen beim zwecks 1000er und Update.

    viele Grüße
    Evangelos


 
Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. TOM TOM Rider nach update Blitzerwarnung weg?
    Von Schweinehund im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 24.04.2011, 20:05
  2. Tankanzeige nach SW update ok?
    Von topgun im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 51
    Letzter Beitrag: 11.04.2009, 16:31
  3. Probleme mit Zonealarm nach Windows-Update
    Von BoGSer-Rüde im Forum Smalltalk und Offtopic
    Antworten: 23
    Letzter Beitrag: 15.07.2008, 19:42
  4. Ladesteckdose ständig aktiv nach SW update
    Von Joerg35075 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 22.05.2008, 11:50