Seite 12 von 22 ErsteErste ... 21011121314 ... LetzteLetzte
Ergebnis 111 bis 120 von 212

Li-Ionen Starterbatterie fuer GSA

Erstellt von Andreas-SIN, 07.09.2011, 06:12 Uhr · 211 Antworten · 44.893 Aufrufe

  1. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    @ Holle
    Frage: Kann man eine GS wirklich mehre hunderte Male mit einer Batterie starten?

    Ohne nachmessen, nur Logik:

    Die beste Pb Batterie Odyssey PC535 ist lt. TOURENFAHRER Batterietest Jan 2009 für 25 Startvorgänge gut. Diese Batterie hat 14 Ah. Aus einer Pb Starterbakterie kann man etwa 50 % Energie nicht nutzen, weil dann die Spannung unter dem förderlichem Wert abfällt. D.h. grob gerechnet 7 Ah reichen für etwa 25 Startvorgänge.

    Bei einer Lifpo4 kann man etwa 80 % der gespeicherten Energie nutzen bevor die Voltzahl so weit absackt, dass ein Startvorgang unmöglich wird. D.H. bei der oben genannten 6,9 Ah Batterie stehen etwa 5,5 Ah zur echten Nutzung bereit. Das entspräche analog etwa 19 Startvorgängen. Und damit ziemlich gut dem was eine vernünftige Bleibatterie mit der GS zuwege bringt clicky.


    ================================================== ==============================


    Natürlich spielen noch andere Einflussfaktoren eine Rille, die ich mal einfach weggelassen habe: z.B. Die Pb's erholen sich zwischendurch immer ein wenig (wenn man ihnen denn Gelegenheit gibt). Die Lithium kennen den Erholungseffekt weniger gut. Dafür können die aufgrund einem etwas höheren Spannungsniveau den Anlasser etwas schneller drehen. Theoreddisch.

    Wichtig ist wie auch bei Pb Batterien aber eigentlich die Spitzenleistung die eine Batterie abgeben kann. Und eigentlich auch die sogenannte Reservekapazität, die man aber kaum irgendwo angegeben findet. Nicht so sehr wichtig sind die 12 oder 14 Ah die auf dem schwatten Kasten stehen. Das ist nur die Grösse aber keine Qualitäts - oder Leistungsaussage.

  2. Registriert seit
    05.05.2010
    Beiträge
    39

    Standard

    Hallo zusammen,

    nich dass jetzt ne akademische Diskussion losgeht, die Teile sind recht leistungsfähig, kurzfristig können die Teile richtig viel A an den Anlaser schicken... kann man hier nachlesen:

    http://shop.strato.de/WebRoot/Store1...llbaufuchs.pdf

    http://shop.strato.de/WebRoot/Store1...111_LiFePo.pdf

    Wer seine Kiste versucht 180 mal zu starten hat eher ein psychische Problem...

    Nicht wenige Racer haben zwei dieser Packs mit auf der Rennstrecke und lassen die Lichtmaschiene dafür zu hause weil das Teil ne halbe Stunde das Mopped laufen lässt- nach dem Turn wird der geladene Akku eingesetzt - fertig - ich weiß, für die GS Nutzer völlig abwegig

    Ich hab mir das günstige Ding auch China gekauft weil die Jungs mittlerweile auch das Iphone und das bunte Stullenbrett von der Apfelfirma zusammenlöten, da werden die sicherlich ein paar batteriezelle zusammenlöten können. Die Teile haben halt ne erhebliche Gewichtsersparnis beim gleichen Preis wie ne Hawker, was für die meisten GS Treiber auch völlig nutzlos ist - würde ich GS fahren hätte ich auch andere Prioritäten und wird ne Hawker einbauen.

    Ich binn überzeugt das Ding hält mindestens so lang wie ne Hawker wenn nicht, Pech gehabt, dann kauf ich was neues auch normale Bleiwürfel sterben ad hock. ich hab ja noch meine alte schwere die kann ich dann ja noch weiter nutzen. Werde mich melden wenn das Teil "kapott" ist, dann könnt Ihr mich baschen weil Ihr es ja schon vorher gewusst habt - ich bin im ADAC und der bring mich und die Q nach Haus...

  3. Registriert seit
    03.05.2011
    Beiträge
    61

    Standard

    Hallo,

    habe nun ein paar Tests zum Thema LiFePo bei der GS gemacht und
    dazu mal ein Vergleichsdiagramm erstellt, darf's aber leider nicht hochladen (immer noch keine 10 Beiträge )...
    wäre jemand so nett das zu übernehmen, ich denke es ist für die Diskussion ganz nützlich

    Gruß
    Thomas

  4. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    Kann ich gerne machen, aber wenn du jetzt antwortest wäre das dein 11ter Post...

  5. Registriert seit
    03.05.2011
    Beiträge
    61

    Standard

    Zitat Zitat von funcarver Beitrag anzeigen
    Kann ich gerne machen, aber wenn du jetzt antwortest wäre das dein 11ter Post...
    hm, ja hab ich auch grad gesehen, aber irgendwie erscheint da nix bei den zusätzlichen Einstellungen Muss das freigeschaltet werden?? Hab auch mal lt. Forenanleitung versucht im Kontrollzentrum nen Album zu erstellen, aber auch den Punkt gibts da net...

  6. Registriert seit
    24.05.2011
    Beiträge
    860

    Standard

    ok, hier die Bilder,

    komentieren musst du sie aber...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken gehaeuse_lifepo.jpg   gewicht_lifepo.jpg   120117_diagramm_vergleich_headway_pb.jpg  

  7. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    Hallo
    Unabhängig vom letzten Beitrag,war ich eben mal in der Garage und habe die R1100Gs nach zwei Wochen Standzeit bei 1 Grad Aussentemperatur gestartet.
    Sprang mit dem 8Ah 20C Headwaypack sofort an,wobei die Spannung laut Wattsup auf 9,19V einbrach.
    Wenn es dieser Tage noch kälter wird,werde ich den Test wiederholen.

    Harald

  8. Registriert seit
    03.05.2011
    Beiträge
    61

    Beitrag

    Zitat Zitat von tork Beitrag anzeigen
    Hallo,

    habe nun ein paar Tests zum Thema LiFePo bei der GS gemacht und
    dazu mal ein Vergleichsdiagramm erstellt, darf's aber leider nicht hochladen (immer noch keine 10 Beiträge )...
    wäre jemand so nett das zu übernehmen, ich denke es ist für die Diskussion ganz nützlich

    Gruß
    Thomas
    Zitat Zitat von funcarver Beitrag anzeigen
    ok, hier die Bilder,

    komentieren musst du sie aber...
    So, vielen Dank nochmal an funcarver für Uploaden!!

    Hier ein paar Zusatzinfos: Gemessen wurde mit einem kalibrierten Tektronix Oszi. Dabei wurden alle Batterien über die gleiche Verkabelung angeschlossen und direkt an den Polen vermessen. Auf dem ersten Bild sieht man die Headways probeweise spritzwassergeschützt in einem Plasikgehäuse. Als Anschlüsse habe ich die Balancerkabel nach außen gelegt, den Anschluss (rechts) geht direkt zu einem passenden Gegenstecker an die GS und links noch ein zusätzlicher Ladeanschluss, damit ich den Pack nicht immer bei längerer Standzeit zum Nachladen ausbauen oder vom Bordnetz trennen muss. Befestigt wird der Pack mit dem original Halter, der wurde minimal zurecht gebogen.
    Auf dem zweiten Bild nochmal das Gesamtgewicht einbaufertig mit 2kg (Zellen sind mit ca. 330g/Zelle angegeben + Verkabelung + Gehäuse + Verschraubung. Im Vergleich dazu: der original PB-Akku hat 4,9 kg.

    Auf dem letzten Bild dann im Vergleich die Headway-Zellen und der original Akku.
    Folgendes Setup: der BMW-Akku hatte bereits 4 Startversuche hinter sich (hatte keine Zeit um den wieder vollzuladen). Der 10Ah Headway Pack war bis zum Rand voll, die gezeigte Messung ist jedoch der 3 Startversuch, da der Pack es nicht schaft, die GS zu starten. Dass er den Motor drehen konnte war Zufall, letzte Woche hat er das nicht geschafft, da der Motor wohl ungünstig stand und so direkt maximale Power von Nöten war. Diesmal konnte der Pack wenigstens den Motor drehen, allerdings nur unter heftigem Mäusekino im BC (zu starker Spannungseinbruch).
    Der Headway-Pack aus den 8Ah 20C Zellen startet die GS problemlos, vergleichbar mit dem original Akku. Der Spannungseinbruch ist ungefähr auf dem gleichen Niveau, die Startdauer ebenfalls.

    Noch ein Anmerkung: man sieht am Beginn der Messungen jeweils ein unterschiedliches Spannungsniveau. Das liegt daran, dass der BMW Akku vor der Messung schon einen erfolgreichen Startversuch hatte mit kurzer Ladedauer über die Lichtmaschine, dadurch ist die Spannung noch etwas erhöht. Beim 10Ah Headway-Pack ist es umgekehrt, der hatte schon zwei "Fehlstarts" und das Spannungsniveau ist noch nicht wieder auf Nennspannung zurückgekehrt.

    Fazit: 8AH 20C geht, 10Ah 10C geht nicht, da (wahrscheinlich) der Innenwiderstand der Zellen zu groß ist, um in 4s1p noch den Peakstrom aus dem Zellen-Datenblatt liefern zu können. Die BMW Batterie ist übrigens auch nur mit 100A Kaltstartstrom angegeben (bei Exide auf der HP). Was jetzt ansteht ist eine Messung des Zellendrifts bei längerer Nutzungsdauer, aber dafür muss die Saison erst mal beginnen

    In diesem Sinne einen schönen Sonntag
    Thomas

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    Ich sagte es schon: Eine Batterie mit 100 A Kaltstartstrom ist für die R 12 GS zu wenig. Pb in dieser Groesse bieten 200 A, manche etwas mehr. Warum Exide die mit nur 100 A anpreist weiss ich nicht.

  10. Registriert seit
    13.10.2011
    Beiträge
    251

    Standard

    Hallo Thomas
    Welche Stecker/Kabel verwendest Du denn?Hast Du mal den Startstrom gemessen?
    Frage nur deshalb,da an den Steckerübergängen starke Spannungsabfälle passieren.Aus dem Grund hab ich bei meinem 4S 8Ah 20C direkt an den Polen stabile Aluklötze geschraubt,an welche ich die org. Kabel direkt anschließe.
    Evtl. sind die Stecker nicht für Ströme um 100A geeignet.

    Harald


 
Seite 12 von 22 ErsteErste ... 21011121314 ... LetzteLetzte

Ähnliche Themen

  1. Lithium-Ionen Akkus
    Von McLovin im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 22.05.2011, 07:58
  2. Lithium-Ionen-Starterbatterie
    Von moto im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 14.05.2011, 18:04
  3. Starterbatterie
    Von cpt.mo im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 01.03.2010, 06:03