Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Licht ein ohne laufenden Motor ?

Erstellt von Dietmar, 29.03.2005, 11:35 Uhr · 18 Antworten · 3.318 Aufrufe

  1. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #11
    Zitat Zitat von Baumbart Beitrag anzeigen
    eher nicht, wenn man die schwache Stromversorgung bedenkt
    Ja, man kann es auch übertreiben... In meiner Korrektheit lege ich erst den Leergang ein und schalte dann per Schlüsselschalter ab. Dann freue ich mich darüber, dass ich im Fall des Falles Abblendlicht habe (Zeltaufbau o.ä.)

    Wie ist das nun damit:
    Hä? Also bei meiner geht das Abblendlicht an, wenn ich die Zündung einschalte! Was habt denn ihr für BJ? Ich hab eine vom letzten Jahr, also MÜ!
    ?

    Gruß
    Günni

  2. Baumbart Gast

    Standard

    #12
    In meiner Korrektheit lege ich erst den Leergang ein und schalte dann per Schlüsselschalter ab.
    im meiner Sorge um's Mopped stell ich sie nur mit eingelegtem 1. auf den Seitenständer - und das geht am schnellsten wenn man sie gleihc per Seitenständer aus macht.

  3. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #13
    Zitat Zitat von Baumbart Beitrag anzeigen
    mit eingelegtem 1. auf den Seitenständer -das geht am schnellsten wenn man sie gleihc per Seitenständer aus macht.
    Und auf den Hauptständer bekommt man sie dann auch leicht Wie war nochmal das Thema?

    Gruß
    Günni

  4. Baumbart Gast

    Standard

    #14
    Und auf den Hauptständer bekommt man sie dann auch leicht Wie war nochmal das Thema?
    ja, wenn man beim hochwuppen die Kupplung zieht - wer hat denn mit dem Leerlauf angefangen

  5. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #15
    Wahnsinn.

  6. wrc
    Registriert seit
    10.11.2008
    Beiträge
    125

    Standard

    #16
    Zitat Zitat von guenniguenzbert Beitrag anzeigen

    Wie ist das nun damit:
    ?
    Habe mich schon berichtigt, ich hab Müll geschrieben des Standlicht geht an nicht das Abblendlicht...

    Gruss
    Marco

  7. Registriert seit
    21.05.2009
    Beiträge
    27

    Daumen hoch

    #17
    Zitat Zitat von Baumbart Beitrag anzeigen
    Das würde mich sehr wundern. Standlicht vorne und Rücklicht hinten, aber nicht Abblendlicht
    korrekt!

  8. Registriert seit
    21.05.2009
    Beiträge
    27

    Standard

    #18
    Zitat Zitat von Dietmar Beitrag anzeigen
    Hallo zusammen,

    gibt es eine Möglichkeit das Abblendlicht einzuschalten, ohne den Motor zu starten ? Ich habe keine Lust den Motor zum Scheinwerfereinstellen anzuwerfen !

    GS-Gruß

    Dietmar
    So richtige Sorgen kennt Dein Leben aber nicht - oder?

    (Mal ernst: wie oft stellst Du das Mopedlicht ein???)

  9. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #19
    Hier werden sie geholfen

    http://www.needaproblem.com/de/


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Mal ohne Motor:
    Von assindia im Forum Smalltalk und Offtopic
    Antworten: 20
    Letzter Beitrag: 18.12.2011, 12:43
  2. R1200 GSA TÜ Fahr-Licht (ohne Motor) einschalten ???
    Von veloraptor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 12.08.2011, 08:50
  3. Abblendlicht im Stand ohne Motor
    Von MichaD im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 17.02.2011, 10:42
  4. Licht nur bei laufenden Motor??
    Von tomcat9 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 09.02.2011, 00:44
  5. Mein Licht geht aus, mein Licht geht aus, rabimmel rabammel rabumm
    Von Klabo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 15.11.2008, 09:50