Seite 10 von 11 ErsteErste ... 891011 LetzteLetzte
Ergebnis 91 bis 100 von 104

Licht wie die Multistrada

Erstellt von Rubberduckxi, 19.12.2014, 06:30 Uhr · 103 Antworten · 11.827 Aufrufe

  1. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #91
    Wir haben uns ja das Kit geteilt, Günter hatte bei seiner ein paar Monate älteren kein LAMPF!, ich bei meiner schon. Wir haben sogar die Xenon Steuergeräte untereinander getauscht, selbiges Phänomen. Welcher Herstellungsmonat ist denn deine ADV? Eventuell hat meine eine neuere Software die eben empfindlicher ist. Aber nun funktioniert alles.

  2. Registriert seit
    24.06.2012
    Beiträge
    1.334

    Standard

    #92
    Jetzt muss ich mich hier als Warmduscher, Prinzessin, Packungsbeilagen-bis-zu-Ende-Leser usw. outen! Ich habe gar keine ADV, sondern das Mädchenmopped, welches sich nur R1200GS schimpft.
    Schmerz beiseite, meine ist Bj. 2004 und ich habe sie ("meine Dicke") 2012 gekauft.Damals hatte sie 36000km auf der Uhr und war tip-top gepflegt, mit Heizgriffen und Alarm, Nebelscheinwerfern sowie Givi-TC und Vario´s an den Seiten für 8000 Steine zu haben. Jedenfalls habe ich den Kauf nicht bereut und sehe bis jetzt auch keinen Grund, da etwas anderes zu ordern. Nachdem meine jetzt aufgrund eine beruflichen Auslandsaufenthaltes seit Februar 2014 steht, werde ich sie jetzt Anfang April wieder laufen lassen. Die Umrüstung auf Xenon war so ziemlich das Einzigste, was ich verändert habe. Jetzt im Frühjahr bekommt sie neue Alukoffen (BigHusky.cz) und dann geht es wieder auf die Piste.

    Das bei Deiner die "Saftware" etwas anders ist, könnte möglich sein. Es sind ja doch eine ganze Menge "elektronischer Gimmicks" dazugekommen.

  3. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #93
    Meine 2010er TÜ ist diffizil:

    Ich hatte nach dem Einbau des Xenon ohne "warning eliminator" kein Lampf, hab also ohne dieses Zusatzkästchen das Xenon betrieben.
    Dann gings aber irgendwann mal los (nach fast einem halben Jahr) , nach dem Starten bei sehr warmen Aussentemperaturen kam direkt Lampf und ich hatte kein Abblendlicht mehr.

    Jetzt habe ich den in meinem Kit mitgelieferten "Warning-eliminator" verbaut (ist nichts anderes als ein Widerstand, der den nötigen Strom verbrät, um dem Steuergerät vorzumachen, es wäre eine 55 W-Lampe verbaut) und bisher kein Lampf mehr.

    Eigentlich schade, mehr Strom verbraten zu müssen als nötig (das Xenon nimmt sich nur 30-35 W), vielleicht schließe ich statt dessen noch paar LED-Nebelleuchten an oder ähnliches.

  4. Registriert seit
    24.06.2012
    Beiträge
    1.334

    Standard

    #94
    Zitat Zitat von RunNRG Beitrag anzeigen
    Meine 2010er TÜ ist diffizil:

    Ich hatte nach dem Einbau des Xenon ohne "warning eliminator" kein Lampf, hab also ohne dieses Zusatzkästchen das Xenon betrieben.
    Dann gings aber irgendwann mal los (nach fast einem halben Jahr) , nach dem Starten bei sehr warmen Aussentemperaturen kam direkt Lampf und ich hatte kein Abblendlicht mehr.

    Jetzt habe ich den in meinem Kit mitgelieferten "Warning-eliminator" verbaut (ist nichts anderes als ein Widerstand, der den nötigen Strom verbrät, um dem Steuergerät vorzumachen, es wäre eine 55 W-Lampe verbaut) und bisher kein Lampf mehr.

    Eigentlich schade, mehr Strom verbraten zu müssen als nötig (das Xenon nimmt sich nur 30-35 W), vielleicht schließe ich statt dessen noch paar LED-Nebelleuchten an oder ähnliches.
    ... und das Licht ist so geil! Nicht dass man denkt, in einen Sonnenaufgang zu fahren, aber plötzlich sieht man Reflexionen in der Ferne von Leuchtfolien, echt krass ...

  5. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #95
    Das ist richtig, die Lichtleistung ist regelrecht pervers.

    Ich erkenne sogar die Reflexionen von Strassenschildern, wenn ich in der prallen Sonne fahre.

    So muss Licht sein!! Ich mags nicht mehr missen!

  6. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #96
    Hallo.
    Falls jemand noch 1 xenonbrenner 4300k und 1 steuergerät mit canbus box haben will, dann hätte ich noch ein neues.
    Mit stecker fuer r1200gs. Also nur plug'n play.
    45€ inkl. Versand.
    Einfach pn schreiben
    Michael

  7. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #97
    Wo hast Du Dein HID conversion Kit gekauft?

    Ich hab für den Doppelpack unter 40 Euro bezahlt, hätte also zu dem Tarif auch noch eines über.

    Für 45 Euro sogar beliebig viele.

  8. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #98
    Hallo

    Dann schick mir doch bitte mal den Link dazu.
    Das will ich sehen.

    Michael

  9. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #99
    Sie belieben zu scherzen, mein Kauf ist schon ein Jahr her.

    Aber die Bucht ist nach wie vor voll mit gleichartigen Conversion-Kits für 20-50 Euro, wer suchet, der findet!

  10. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    Nur als Beispiel für die aktuelle Preislage, keine Ahnung wie die Qualität ist. Erstes Suchergebnis von Gockel.
    Autek DC 35W Xenon HID Scheinwerfer Set Slim Ballast H7 4300K 12V: Amazon.de: Auto


 
Seite 10 von 11 ErsteErste ... 891011 LetzteLetzte

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 18.07.2011, 16:10
  2. Besseres Licht für die 650er Einzylinder
    Von Nothinel im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 01.12.2009, 18:12
  3. Antworten: 0
    Letzter Beitrag: 02.03.2008, 15:40
  4. Antworten: 0
    Letzter Beitrag: 02.03.2008, 15:36
  5. 1150 GS so stark wie die 1200 GS?
    Von Nachtwandler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 24.09.2007, 11:43