Ergebnis 1 bis 10 von 10

Lichtschwankung...

Erstellt von xman66, 20.11.2009, 18:53 Uhr · 9 Antworten · 1.282 Aufrufe

  1. Registriert seit
    10.08.2009
    Beiträge
    21

    Standard Lichtschwankung...

    #1
    Hallo ich hab da mal ne Frage,

    heute in der Tiefgarage fiel mir folgendes Phänomän auf. Im Leerlauf schwankt die Lichtleistung so, als wäre ein Blinker an, der dem Scheinwerfer etwas Saft entzieht. Das gleiche wenn ich das Bremslicht einschalte wird der Frontscheinwerfer dunkler. Ist das normal? Von meiner Schwalbe bin das ja gewohnt aber bei der BMW mmh?!? .

  2. Smile Gast

    Standard Lichtschwankung

    #2
    was für eine gs hast du???

    meine 05er mit bkv hat das auch. immer wenn ich in die eisen gehe wird es ein wenig dunkler. liegt wohl an den servomotoren des bkv. extrem fällt es auf wenn ich die zusatzscheinwerfer anhabe, also immer

    im stand habe ich das phänomen allerdings nicht! ich habe eine spannungsüberwachung dran und da sieht man, dass beim bremsen die spannung schlagartig um ca. 1V abfällt.



    habe mir schon überlegt ne andere batterie einzubauen, bin aber nicht davon überzeugt das es hilft.

    VG

    ULF
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken cimg9028.jpg  

  3. Registriert seit
    10.08.2009
    Beiträge
    21

    Standard

    #3
    Ich hab eine R 1200 GS, was mir halt komisch vorkommt ist, dass das Licht im Leerlauf pulst. Das mit den Bremsen könnte natürlich sein, dass der BKV soviel Strom zieht.

  4. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #4
    Zitat Zitat von xman66 Beitrag anzeigen
    Ich hab eine R 1200 GS, was mir halt komisch vorkommt ist, dass das Licht im Leerlauf pulst. Das mit den Bremsen könnte natürlich sein, dass der BKV soviel Strom zieht.

    .

    Wie smile schon erwähnte sinkt die Batteriespannung bei Belastung.
    Das ist normal.

    Im Leerlauf ohne sonstige Verbraucher zu aktivieren wäre ein solches Pulsen eigentlich ungewöhnlich.

    Es kann ein Fehler im LIMA Regler vorliegen.


    Gruss aus Köln



    .

  5. Smile Gast

    Standard BKV

    #5
    die bkv zieht definitiv sehr viel strom. deswegen haben auch alle mit bkv angst vor einer defekten batterie. dann heisst es nämlich kräftig hinlangen.

    aber keine angst der kugelfisch bremst trotzdem noch.

    ansonsten kannst du mal die spannung im leerlauf messen und dann bei so. 3000 u/min. bei mir sind es im leerlauf so ca. 13,5 V und geht dann bei 3000 auf 14,2- 14,3V hoch.

    dann siehst du zumindest ob der regler gescheit arbeitet.

    die genauen werte habe ich nicht im kopf, aber da wirst du sicher noch antworten bekommen.

    VG

    ULF


    nun bin ich wech, fahr zum nachtdienst (mit der dicken ist doch klar)

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #6
    Das ist völlig normal, weil der Generator unterhalb von 2000 Upm gerade soviel Power liefert um die Karre am laufen zu halten, also keinen Überschuss.

  7. hbokel Gast

    Standard

    #7
    Zitat Zitat von xman66 Beitrag anzeigen
    Ich hab eine R 1200 GS, was mir halt komisch vorkommt ist, dass das Licht im Leerlauf pulst. Das mit den Bremsen könnte natürlich sein, dass der BKV soviel Strom zieht.
    Meine GS hat keinen BKV, vielleicht zeigt die Bordspannung deshalb auch kein Pulsieren. Im Leerlauf sackt die Spannung merklich ab, aber das liegt an der geringen Leistung des Generators bei geringer Drehzahl:


    Gruß
    Heinz

  8. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #8
    Wenn ein Verbraucher eingeschaltet wird, steigt der Gesamtwiderstand des Systems. Wenn dann die Lima nicht genügend Leistung abgibt, wird das durch mehr oder weniger dunkler werden sichtbar.

    Bei meinem illegalen (aber superguten) Xenon-Licht tritt dieser Effekt nicht auf. Hängt vielleicht an dem Xenon-Steuergerät. Möglicherweise ist da auch was messbar, aber nicht merkbar.

  9. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #9
    Zitat Zitat von Hansemann Beitrag anzeigen
    Wenn ein Verbraucher eingeschaltet wird, steigt der Gesamtwiderstand des Systems. Wenn dann die Lima nicht genügend Leistung abgibt, wird das durch mehr oder weniger dunkler werden sichtbar.

    Bei meinem illegalen (aber superguten) Xenon-Licht tritt dieser Effekt nicht auf. Hängt vielleicht an dem Xenon-Steuergerät. Möglicherweise ist da auch was messbar, aber nicht merkbar.

    .

    Das kommt schon hin, der Widerstand liegt allerdings hauptsächlich im Akku selbst, an dem proportional zur Stromentnahme ein Teil der Spannung abfällt, der die Klemmenspannung verringert.

    Der Innenwiderstand des Akkus ist in erster Linie abhängig vom Ladezustand.

    Erfahrungsgemäss spielen die rein optisch dünnen Versorgungskabel der Boardverdrahtung wegen der kurzen Längen keine grosse Rolle.

    Das Xenonvorschaltgerät hat die angenehme Eigenschaft wegen der für die
    konstante Helligkeit erforderlichen Stabilisierung des Brennerstroms etwaige Batteriespannungsschwankungen sauber auszuregeln.


    Gruss aus Köln



    .

  10. Registriert seit
    29.08.2008
    Beiträge
    1.107

    Standard

    #10
    Zitat Zitat von Hansemann Beitrag anzeigen
    Wenn ein Verbraucher eingeschaltet wird, steigt der Gesamtwiderstand des Systems.
    Da der Innenwiderstand der Verbraucher parallel zu dem der Stromversorgung liegt, ist genau das Gegenteil richtig, auch wenn es dem Nicht-Ingenieur vielleicht paradox erscheint.

    Wenn dann die Lima nicht genügend Leistung abgibt, wird das durch mehr oder weniger dunkler werden sichtbar.
    Was keinen Widerspruch zur Aussage oben darstellt.

    Bei ... Xenon-Licht tritt dieser Effekt nicht auf. Hängt vielleicht an dem Xenon-Steuergerät.
    Sehr wahrscheinlich sogar. Das Vorschaltgerät muss Hochspannung für die Lampe erzeugen und beinhaltet eine Regelung.

    Eckart