Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

LITHIUM POWERBLOC BATTERIEN, wer hat schon Erfahrungen ?

Erstellt von QVIENNA, 22.01.2013, 11:43 Uhr · 29 Antworten · 8.500 Aufrufe

  1. Registriert seit
    16.05.2009
    Beiträge
    1.125

    Standard

    #21
    Moin,
    habe seit über einem Jahr diese an Bord:https://www.louis.de/artikel/jmt-lit...list=209633099
    Funktioniert bestens. Bei 0°C zieht sie im ersten Moment etwas zäh durch, berappelt sich dann aber sofort und die Kiste springt an.
    Kann ich wirklich empfehlen. Zu beachten ist noch das diese Batterien keine intelligenten Ladegeräte vertragen. Das Ladegerät darf nur aufladen, sonst nix. Da verwende ich auch eines von JMT.
    Viele Grüße Grafenwalder

  2. Registriert seit
    13.03.2009
    Beiträge
    1.288

    Standard

    #22
    Ich werde demnächst auch auf Lithium umsteigen.
    Mal eine grunsätzlich Frage/Überlegung zur benötigten Kapazität:

    Ich unterstelle, dass eine Batterie mit 4 bis 5 Ah während einer normalen Fahrt (also nicht stundenlang im Stand oder alle 5 min Pipipause) komplett aufgeladen wird. Das sollte selbst bei meiner GS mit BKV der Fall sein. Erst wenn ich alle Verbraucher einschalte (NSW, Heizgriffe, Navi) und dann bremse geht die Lima etwas in die Knie. Aber man bremst ja nicht ständig...

    Da die Lithiumbakterien ja einen großen Startstrom liefern, reicht also eine 4 Ah Kapazität zum Starten vollkommen aus, danach übernimmt die Lima.

    Wozu sollte man also z.B. 8 Ah benötigen?
    Unterstellt,
    - man will nicht bei Minusgraden fahren,
    - läd keine externen Verbraucher bei stehendem Motor
    - Selbstentladung ist auch irrelevant

    Bleibt doch eigentlich nur der Eigenverbrauch des ruhenden Motorrades (den ich nicht kenne).

  3. Registriert seit
    24.04.2013
    Beiträge
    17

    Standard

    #23
    Zitat Zitat von Cjay Beitrag anzeigen
    Ich werde demnächst auch auf Lithium umsteigen.
    Mal eine grunsätzlich Frage/Überlegung zur benötigten Kapazität:

    Ich unterstelle, dass eine Batterie mit 4 bis 5 Ah während einer normalen Fahrt (also nicht stundenlang im Stand oder alle 5 min Pipipause) komplett aufgeladen wird. Das sollte selbst bei meiner GS mit BKV der Fall sein. Erst wenn ich alle Verbraucher einschalte (NSW, Heizgriffe, Navi) und dann bremse geht die Lima etwas in die Knie. Aber man bremst ja nicht ständig...

    Da die Lithiumbakterien ja einen großen Startstrom liefern, reicht also eine 4 Ah Kapazität zum Starten vollkommen aus, danach übernimmt die Lima.

    Wozu sollte man also z.B. 8 Ah benötigen?
    Unterstellt,
    - man will nicht bei Minusgraden fahren,
    - läd keine externen Verbraucher bei stehendem Motor
    - Selbstentladung ist auch irrelevant

    Bleibt doch eigentlich nur der Eigenverbrauch des ruhenden Motorrades (den ich nicht kenne).
    Hallo Carsten,

    fahr selbst eine 04er und stand auch vor der Überlegung. Neben der Berücksichtigung der unterstellten Voraussetzungen seh ich wegen des BKVs die Batterie als Sicherheitskomponente. In Situationen wo möglicherweise die Bremsintervalle deutlich häufiger kommen (Serpentinenabfahrten) bei gleichzeitig untertouriger Fahrweise = geringe Nachladung kann es energetisch schon mal zu Engpässen kommen, wie seinerzeit auch schon mal bei Fahrsicherheitstrainings bemerkt es zu Ausfällen der Bremsleistung kommen konnte. Sicher Extremfälle, aber denkbar - deswegen bevorzuge ich mehr Reserve in Form der 7,5 Ah Variante beispielsweise.

    Gruß Adi

  4. Registriert seit
    13.07.2010
    Beiträge
    2.575

    Standard

    #24
    Zitat Zitat von sk1 Beitrag anzeigen
    welche Lifepo Batterie mit 8AH kostet 145,00 Euro. Die ich im Netz gefunden habe kosten alle ca. 240,00 Euro?
    Hatte ich schon geschrieben, meine selbst konfektionierten 8 Ah Zellenpacks. zu 150.-
    Garantie und Zuverlässigkeit ist gewährleistet, ich hatte noch keine Ausfälle und fuhr die auch selbst, bevor ich da mehr herstellte. Einfach um zu testen. Die Tuningkuh hatte übrigens noch dazu HC Kolben verbaut, die noch mehr Kompression über OT forderten.
    Und wegen der Frage, warum denn 8 Ah wenn 4,5 auch reichen: Ziehe ich aus kleinen Zellen 140 A sind die damit kurzzeitig grenzwertig belastet, bei der 8 Ah Zelle ist das mit 200 A Peak oder auch bei den noch neueren Zellen dann 250 A nur die Hälfte des Möglichen. Die dicken Strippen zum Anschluss passen, aber unterfüttern und elektrisch Kurzschluss sicher verbauen muss man selbst.
    Trotzdem würde ich sagen Plug und Play.
    Richtig die ABS BKV Modelle brauchen etwas mehr Kapazität, oder/ und runterschalten in den Bergen, wenn das Motörchen vor jeder Kurve zum Verstärken anläuft.. auch da sind 8 Ah ne Sicherheit. Wenn meine 1200 er nicht noch ne gute Blei vom Vorgänger drin hätte, wäre schon ne leichte LiFepo4 drin, sie liegt schon bereit.
    Gruß Klaus

  5. Registriert seit
    13.07.2010
    Beiträge
    2.575

    Standard

    #25
    Posteingang ist wieder frei, sorry..

  6. Registriert seit
    13.07.2010
    Beiträge
    2.575

    Standard

    #26
    so nachdem bei einem 12 er Fahrer zusätzlich ein Ortungsdingens zwecks Sendungsverfolgung dauernd verbaut ist und die Batterie ohne Ladung in einer Woche leenuckelt, aber ein 5 A Lifepolader zu teuer erscheint, habe ich einen preiswerten Steckerlader mit 800 mA getestet, der Lifepo geeignet ist. Genauso kann er aber auch 6 und 12 Volt Blei.
    Er schaltet im Lifepo Modus bei 14,4 Volt auf Erhaltungsladung um und bleibt auch bei einer Last ( Lampe) von 500mA auf den 13,8 V stehen.
    Damit kann also so ein schleichender Verbraucher auch an einer Lifepo dranbleiben.

  7. Registriert seit
    13.07.2010
    Beiträge
    2.575

    Standard

    #27
    thghh,

    Da haste aber Geld in die Hand genommen.

  8. Registriert seit
    26.09.2009
    Beiträge
    900

    Standard

    #28
    Habe nun auch seit einigen Monaten eine günstigere Shido LiFePO4 in meiner R1200GS TÜ und auch diese läuft ohne Probleme und das selbst nach Wochen Standzeit ohne nachladen.

  9. Registriert seit
    13.07.2010
    Beiträge
    2.575

    Standard

    #29
    HI, ein Bekannter (Armin aus der Pfalz ) mit einer R1100S und fettem 120 PS , 1150 er Tuning, hatte die auch drin (schön leicht) dann im 2. Jahr Anlassprobleme bekommen, nachdem die Batterie am Lader bald auf Voll ging aber trotzdem nicht durchzog.
    Dann hatte er einem befreundeten Ingeneur ( Ralf, Landstraßengranate GSA 1150) das gesagt und der hatte die Batterie schonend mit einem anderen Lader wieder aufgeladen, dann hielt sie wieder ein Jahr. Dann wieder das gleiche Spiel und ex.
    Möglicherweis zieht die getunte 11 er durch BKV ABS auch noch mehr Strom, als die 12 er ohne BKV .
    Ich werd mal spasseshalber eine Shido kaufen und zu meinen 8 AH unter gleichen Startbedingungen vergleichen.
    Zu Anfang wollte ich mal Shido ins Programm nehmen, aber habe dann Abstand genommen, als ich das mitbekam.
    Dann bin ich zu Hawker IntAct und Yuasa gegangen und gut damit gelegen.

  10. Registriert seit
    26.09.2006
    Beiträge
    4.666

    Standard

    #30
    Ich lade meine LiPo Batterie (Shido) der GS jeden Frühling mit meinem Modellbau Lader (Graupner) wieder voll auf, dann gibt es keine Probleme.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. R1100GS: Schon Erfahrungen mit PilotRoad3?
    Von sampleman im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 09.08.2013, 00:58
  2. Lithium-Eisen-Phosphat-Batterien
    Von Itti im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 05.01.2013, 10:08
  3. Schon Erfahrungen Jacke Boulder 2?
    Von diro-hh im Forum Bekleidung
    Antworten: 4
    Letzter Beitrag: 21.10.2011, 06:27
  4. Lithium-Ionen-Starterbatterie
    Von moto im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 14.05.2011, 18:04
  5. Zega pro - gibt's schon ErFahrungen?
    Von Baumbart im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 01.09.2009, 15:55