Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

Mangelnde Leistung im höheren Drehzahlen

Erstellt von Pitt, 23.09.2010, 04:35 Uhr · 23 Antworten · 2.926 Aufrufe

  1. Registriert seit
    23.05.2010
    Beiträge
    73

    Standard

    #11
    Also ich find sie läuft toll,gut sie hat ein kleines Drehzahlloch aber nun mal ehrlich Sie ist halt kein rennhobel.
    wer will schon mit weit über 200 über die Autobahn.
    Ich hab Sie mir zum Touren geholt und vor allem weil man so geil die Kuven kratzen kann nicht zum Rasen.
    Wenn ich verreise habe ich eine Durchschnittsgeschwindigkeit von 140 und das genügt um vernünftig von A- nach B zu kommen.
    Ich bin vorher Buell gefahren und da war auch bei 220 schluß ,auch dieses Bike habe ich selten ausgefahren

  2. Registriert seit
    07.10.2009
    Beiträge
    238

    Standard

    #12
    Moin,

    ich kann mich meinem Vorredner nur anschließen.
    Ich habe meine TÜ erst einmal ausgequetscht, da stand auf dem Tacho etwa 225 drauf. Mir hat das aber keinen Spass gemacht. Ich finde ein lockeres Reisen ist viel schöner. Und die Autobahn ist, denke ich, auch nicht das Revier meiner Kuh. Dann doch lieber locker über die Landstraße.

    Sonnige Grüße

    Michael

  3. Registriert seit
    29.07.2010
    Beiträge
    1.482

    Standard

    #13
    @Baumbart

    habe ich schon versucht

    Aber danke für den Tipp


    Lg Matti

  4. Registriert seit
    09.06.2010
    Beiträge
    24

    Standard

    #14
    Hallo,
    also ich finde, meine läuft auch im oberen Bereich sehr gut, sie zieht bis fast Höchstgeschwindigkeit (ca. 220) problemlos und konstant druckvoll hoch, die für die lezten 5-10km/h braucht sie natürlich ein wenig länger, trotzdem wundere ich mich eigentlich, das sie gerade im oberen Bereich noch relativ ordentlichen Schub bringt. Bin da eigentlich was anderes gewöhnt, denn mein letztes Mopped war eine 1000er Fazer (143PS, 200kg) - die ging mal gaaanz anders....
    Dennoch, obwohl ich andere Geschwindigkeiten und Beschleunigungswerte gewohnt bin, fehlt mir bei meiner GS nichts, aber auch gaar nichts... es macht einfach nur Spass!

  5. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #15
    Zitat Zitat von Zörnie Beitrag anzeigen
    Das konnte ich so bei einer Werkstattersatzmaschine nicht feststellen. Der TÜ-Motor vibrierte nicht mehr als mein MÜ. ..
    die MÜ hat den 105PS Motor ?.. ich schrieb oben den Vergleich mit einer 2006'er Adv mit 98PS gemacht zu haben. An dieser waren rein gar keine Vibrationen zu spüren, weder am Lenker noch in den Füßen - in keinen Drehzahlbereich. Wie das dann schon bei einer MÜ ist, weis ich nicht..

    Gruß
    Micha

    PS.: bei dem neuen Lenker ist keine Lenker-Mittel-Strebe mehr dran und wird wohl auch nicht ran gehen da der 'zu flach' ist.. diese hätte, denke, die Vibs zumindest in den Händen eliminieren können.

  6. Registriert seit
    14.09.2010
    Beiträge
    2

    Standard

    #16
    Hi Tom!
    Wenn Du die Kurven räuberst, wie machst Du dass? Im 6. bei 1500 1/ min? Ich habe schon Dicke gesehen, bei denen selbst der Kat noch blau war! Und die leben immer noch!
    Gruß
    Peter

  7. Registriert seit
    27.07.2009
    Beiträge
    178

    Standard

    #17
    Zitat Zitat von Pitt Beitrag anzeigen
    Hi Tom!
    Ich habe schon Dicke gesehen, bei denen selbst der Kat noch blau war! Und die leben immer noch!
    Gruß
    Peter
    Bei mir geht es auch nach dem Kat noch blau weiter...

  8. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #18
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Die alte hatte wohl einen sehr schnellen Tacho. 225 mit der serienmässigen Leistung geht nicht.
    Möööp.
    Laut "Motorrad News" geht die 2010er 225 lt. Tacho, GPS gemessen bleiben immerhin noch 217 Km/h über.

  9. Registriert seit
    27.11.2008
    Beiträge
    787

    Standard

    #19
    So unterschiedlich sind die subjektiven Eindrücke oder die Motoren.
    Meine 10er geht bis 6000U/min mehr als "ausreichend".
    Über 6000 legt sie nochmal ne Kohle nach und und rennt in den Begrenzer.
    Meinem Empfinden nach ist das Drehmomentloch von den früheren GS'en
    nicht mehr da.

    Oder ich hab, was die Serienstreuung betrifft, einfach Glück gehabt.

  10. simon-markus Gast

    Standard

    #20
    Komme mir vor wie im Hayabusa-Forum...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Motor stottert bei höheren Geschwindigkeiten
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.08.2010, 21:01
  2. ABS blinken bei höheren Geschwindigkeiten !
    Von Burmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.07.2009, 21:04
  3. Beschleunigungs-Ruckeln und mangelnde Leistung
    Von Einhorn im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 09.12.2007, 13:31
  4. mangelnde Traktion am Vorderrad
    Von basicbiker im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 09.05.2006, 10:29
  5. Mangelnde Erfahrungswerte...
    Von Harry 96 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.04.2006, 17:16