Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

meine Tankanzeige hat eine "Leerstelle" - ist das normal???

Erstellt von LD_1200, 20.03.2011, 17:22 Uhr · 12 Antworten · 2.949 Aufrufe

  1. Registriert seit
    01.10.2010
    Beiträge
    45

    Frage meine Tankanzeige hat eine "Leerstelle" - ist das normal???

    #1
    Hallo zusammen,

    ich hab mal eine vermutlich gaaaanz doofe Frage (hab hier schon die SuFu und auch Google benutzt - ohne Ergebnis).

    Leider kann/darf ich als Neuling noch kein Bild hochladen, stell's aber auf Nachfrage gern zur Verfügung.

    Deshalb hier mal die umständliche Beschreibung:

    Wenn ich volltanke (also wirklich voll, d.h. aufm Hauptständer und so, dass der Spritpegel oben anschlägt), dann bleibt bei der Tankanzeige immer noch eine Leerstelle unterhalb des Zapfsäulen-Symbols.

    Es ist eine normale R1200Gs, Bj 5/2006 ohne Bordcomputer, und in der Tankanzeige sind die "breiten" Balken, d.h wenn ich voll getankt habe, sind exakt 7 Balken zu sehen zwischen der unteren Markierung und der Zapfsäule oben.

    Müßten das denn nicht 8 Balken sein, d.h. bis zum oberen Symbol durchgehend?

    Mein Handbuch sagt mir da leider nix, da ist eine andere Variante abgeildet, das mit den vielen schmalen Stichleins....

    Vielen Dank schon mal für eure Hilfe,

    Kurt

  2. Ojo Gast

    Standard

    #2
    Hallo Kurt,

    ich hatte diesen Sachverhalt anfangs auch an meiner GSA 4/2006. Dann bin ich zum BMW-Partner, und der hat mir die Tankanzeige so eingestellt, dass alle Balken angezeigt werden, wenn ich randvoll getankt habe. Seitdem hatte ich neun Kundendienste und nie mehr Kalamitäten mit der Tankanzeige.

    Ich wünsche dir, dass sich dein Sachverhalt ähnlich unkompliziert lösen läßt und grüße dich gerne

    Joachim.

  3. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #3
    Meine 2006er ADV hatte direkt nach dem Volltanken auch noch einen Balken Luft, das gab sich dann aber nach wenigen Metern oder nem Kilometer.
    Jetzt hat sie einen Hau weg und zeigt nur noch Murks an. Ich könnte das für teuer Geld reparieren lassen, mir reicht es aber auch, den Trip 1 nach jedem Tanken zu nullen, die Verbrauchsanzeige geht noch genau, da kann ich nach 90000 km einigermaßen einschätzen, wann ich tanken muss. 550 km gehn immer...

  4. Registriert seit
    01.10.2010
    Beiträge
    45

    Standard

    #4
    Danke für die schnellen Antworten und Tipps.

    Tja, dann werd ich also mal den Freundlichen anrufen - meine Gebraucht-Garantie endet im März, da sollte ich mir also nicht mehr viel Zeit lassen.

    Mal schaun was rauskommt, ich werd' berichten.

    Gruß Kurt

  5. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #5
    da kann ich nach 90000 km einigermaßen einschätzen, wann ich tanken muss
    Alle Achtung, ein Riesentank!

  6. Registriert seit
    06.05.2010
    Beiträge
    11

    Standard

    #6
    Kann das bestätigen, hat meine 06er auch. Stört aber auch nicht weiter, geht danach ziemlich genau.

  7. Registriert seit
    01.10.2010
    Beiträge
    45

    Standard die Lösung naht

    #7
    So, ich war gestern beim und hab das Problem beschrieben.

    Ähm, nein, das Problem war ja auch deutlich zu sehen: der oberste Balken fehlte - und das nach einer Fahrstrecke von ca. 160 km nach dem Volltanken...

    Die Reaktion war klasse: ja, ist Foliengeber, bei den 06-Modellen tritt das häufig auf, kein Thema, wir ersetzen die Folie und kalibrieren sie neu, alles natürlich auf Gebrauchtgarantie.

    Nur der Termin ist bißchen weit, erst am 20.4. - aber besser als nix, denk ich.

    Auf dem Heimweg übrigens bei ca 180 km Strecke fällt die Tankanzeige auf gerade mal noch 2 Balken

    Kurt

  8. Registriert seit
    01.10.2010
    Beiträge
    45

    Standard ... nach dem Termin ist vor dem Termin

    #8
    Gestern sollte ja der Foliengeber gewechselt bzw. neu kalibriert werden. Bekam dann einen Anruf vom , dass meine Maschine keinen Folien-, sondern einen Hebelgeber hat.
    Na, und dieses Teil muss natürlich erst bestellt werden, nächster freier Termin erst nach Pfingsten.

    Das ist aber nicht mein Problem.

    Nach den ganzen Beiträgen bin ich ja davon ausgegangen, dass meine Q, EZ 08.05.2006, einen Foliengeber haben sollte, weil der Hebelgeber erst später wieder als Standard verbaut worden sei.
    Nun habe ich in einem alten Thread gelesen, dass alle Q's ohne Bordcomputer immer einen Hebelgeber hätten, egal welches Baujahr.

    Was stimmt jetzt? Wurde in meiner Q (hat keinen BC!) irgendwann mal was geändert, oder war der Hebelgeber von Anfang an als Standard verbaut?

    Danke für eure Mühe, und angenehme Mottorrad-Ostern,

    LD

  9. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #9
    evtl. ist Deine ja noch eine 05er. Prüf mal hier nach: http://www.bmw-z1.com/VIN/VINdecode-e.cgi

  10. Registriert seit
    01.10.2010
    Beiträge
    45

    Standard

    #10
    danke für den Tipp.

    Hier die Ergebnisse:

    Vehicle code 0307 Series K25 Model R 1200 GS 04 (0307 ( 0317) ) Body type 0317) Catalog model ECE Production date 2006 / 03
    Ist also wirklich BJ 2006.

    Hmmmmm


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. conti road attack "normal" + "2"
    Von zweiradler im Forum Reifen
    Antworten: 10
    Letzter Beitrag: 01.02.2013, 14:33
  3. Tausche Tausche Kahedo "niedrig" gegen Kahedo "normal" für aktuelle GS 1200 oder ADV
    Von GSJB im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 27.03.2012, 10:52
  4. Tanken mal anders "Lacher für Nachbarn" (Tankanzeige hängt?)
    Von Knobi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 24.06.2011, 18:23
  5. Antworten: 18
    Letzter Beitrag: 19.06.2010, 10:16