Ergebnis 1 bis 9 von 9

Merwürdiges beim anlassen

Erstellt von Pitcougar, 01.07.2012, 22:23 Uhr · 8 Antworten · 910 Aufrufe

  1. Registriert seit
    18.04.2012
    Beiträge
    102

    Unglücklich Merwürdiges beim anlassen

    #1
    Hallo Q-Freunde,

    Heute morgen hat meine dicke sich etwas seltsam benommen. Als ich sie anlassen wollte, "spuckte" sie kurz rum um dann nicht an zu springen. Als ich den Anlasser nochmal betätigte, hörte es sich an, als wäre keinerlei Kompression vorhanden. Beim dritten Versuch habe ich den Gaszug voll aufgedreht und danach sprang sie, wenn auch murrend, an. Der Linke Topf klingelte dabei allerdings mächtig. Während der 3 Stunden Tour war dann allerdings nix mehr zu merken oder hören. Hat jemand eine Idee, was das gewesen sein könnte?

    Vielen dank für die Hilfen vorab.

    Greets
    Peter

  2. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #2
    Die Dinger wollen bewegt werden und nicht ewig in der Garage auf evtl. Zuneigung warten Gibt halt viele Möglichkeiten für deine Beschreibung

  3. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #3
    Moin,

    wenn es nicht die Batterie ist, dann lass beim Starten die Finger weg vom Gaszug, einfach nur den Knopf drücken...

    Viele Grüße, Grafenwalder

  4. Registriert seit
    21.04.2009
    Beiträge
    103

    Standard

    #4
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Die Dinger wollen bewegt werden und nicht ewig in der Garage auf evtl. Zuneigung warten Gibt halt viele Möglichkeiten für deine Beschreibung
    Gibt auch viele Möglichkeiten, nichtsagende Antworten zu geben.

    Ich würde u.a. die Kompression beider Zylinder kontrollieren lassen.

    Gruß

    Jochen

  5. Registriert seit
    18.04.2012
    Beiträge
    102

    Standard

    #5
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Die Dinger wollen bewegt werden und nicht ewig in der Garage auf evtl. Zuneigung warten Gibt halt viele Möglichkeiten für deine Beschreibung
    Danke, das weiß meine Q. Die ist ja erst gerade erst aus den Dolomiten zurück.

    Das der Gasgriff zu bleiben sollte, weiß ich auch. Ohne ging gar nichts.

    Ich werde in jedem Fall mal den drauf ansetzen. Ich gehe auch davon aus, das irgendetwas mit der Kompression nicht i. O. ist. Wollen wir mal nicht hoffen. Könnte natürlich auch wegen meiner zu genauen Reinigung nach der Tour sein. Wir werden sehen.

    Thx.

  6. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #6
    Zitat Zitat von pregeli Beitrag anzeigen
    Gibt auch viele Möglichkeiten, nichtsagende Antworten zu geben.

    Ich würde u.a. die Kompression beider Zylinder kontrollieren lassen.

    Gruß

    Jochen
    Ja das stimmt und wenn man gar keine Ahnung sollte man besser ganz schweigen. Er ist nach den Startversuchen drei Stunden eine feine Tour gefahren und würde sie nach der Tour auch wieder nicht anspringen, hätte er es sicherlich geschrieben Das deutet alles auf zu langes stehen und Kondens in den Brennräumen, dann springen Motoren schon mal schlechter an, wobei drei Startversuche auch nix unnormales sind

  7. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #7
    Zitat Zitat von Pitcougar Beitrag anzeigen
    Danke, das weiß meine Q. Die ist ja erst gerade erst aus den Dolomiten zurück.

    Das der Gasgriff zu bleiben sollte, weiß ich auch. Ohne ging gar nichts.

    Ich werde in jedem Fall mal den drauf ansetzen. Ich gehe auch davon aus, das irgendetwas mit der Kompression nicht i. O. ist. Wollen wir mal nicht hoffen. Könnte natürlich auch wegen meiner zu genauen Reinigung nach der Tour sein. Wir werden sehen.

    Thx.
    Hast Du schön die Zylinder von vorn, hinten, oben und unten abgedampft, gerade von hinten sind die GS empfindlich bei den Nebenkerzen. Ne Bekannte hat mit ihrer Putzwut ihre ADV auch so zur Strecke gebracht

  8. Registriert seit
    18.04.2012
    Beiträge
    102

    Standard

    #8
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Hast Du schön die Zylinder von vorn, hinten, oben und unten abgedampft, gerade von hinten sind die GS empfindlich bei den Nebenkerzen. Ne Bekannte hat mit ihrer Putzwut ihre ADV auch so zur Strecke gebracht
    Wenn du mit abdampfen meine danach zerschundenen Finger meinst, nein

    Nicht meine erste Kuh und ein "Dampfer" kommt da nie zum Einsatz. Aber kann schon sein, dass nach dem abspülen die Kerze Wasser abbekommen hat. Ich lasse sie nach dem waschen eigentlich immer noch 2-3 Minuten laufen. Da war nix. Heute morgen allerdings schon. Kein plan.

    Und richtig, während der Tour heute war nix. Da ich noch in der Garantie bin und der Service eh bald fällig ist, muss der sich drum kümmern.

  9. Registriert seit
    18.04.2012
    Beiträge
    102

    Standard

    #9
    Ach nein jetzt fällst mir ein. Ihr hat der italienische Sprit bestimmt nicht geschmeckt.


 

Ähnliche Themen

  1. Nachklappern beim Anlassen
    Von schrader im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.08.2012, 23:19
  2. Verträgt die GS die Höhenluft nicht? - Probleme beim Anlassen auf 2100m
    Von phoney im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.08.2011, 16:25
  3. Beim Anlassen quietscht es
    Von Federstrich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 20:22
  4. Beim Anlassen: Rückschlag in Ansaugstutzen ?
    Von Larry Mullen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 27.04.2010, 22:47
  5. Garmin 60CSX steigt beim anlassen aus...
    Von SuffQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.08.2007, 22:48