Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Moin moin, und noch ein paar Zeilen mehr

Erstellt von The Cabman, 27.04.2012, 11:05 Uhr · 15 Antworten · 3.046 Aufrufe

  1. Registriert seit
    27.04.2012
    Beiträge
    4

    Standard Moin moin, und noch ein paar Zeilen mehr

    #1
    Moin, ich wollte endlich mal Hallo sagen und "kurz" schildern, was mir das letztes Jahr so passiert ist.
    OK, Kurzvorstellung:
    Name: Torben
    Alter: 35
    Wohnort: Oldenburg Holstein
    Fahrzeug: R1200GS Adventure 30 Jahre
    Reifen: Conti TrailAttack
    Verbrauch: von 4,9 bis 9,1 war alles dabei
    Sitzbank wurde umgepolstert und Mudlsing angeschraubt, sonst alles Original.

    Anfang des Jahres 2011 fiel mir auf, dass was mit der Tankanzeige nicht mehr stimmt. Sie sprang innerhalb von 10km
    von 3 auf 1 Balken und kurz danach auf den letzten dicken Balken. Mmmmmh, komisch, aber hab ja bald die 10.000
    Inspektion. Bis dahin war das jetzt eben so. Verbrauchsanzeige ist ja echt supergenau und dann eben nach
    Tageskilometerzähler fahren - ging ja früher auch. Nagut.

    MIttlerweile mal hier im Forum reingeschaut, Suchfunktion funktioniert ja - mmmmh - Foliengeber. Bin
    zwar kein Schrauber, aber klingt schonmal plausibel. Dann wars soweit: Inspektion. Fehler beschrieben und drum
    gebeten mal nachzuschauen. Nichts gefunden - Fehlerspeicher sagt alles ok. Ich solle mir das doch noch genauer
    anschauen und vielleicht mal aufschreiben, wann das passiert. Naja, meinetwegen.
    Ein paar Wochen später, Tageskilometer sagt 480km, und Motor sagt bis hier und nicht weiter. Ja wie jetzt - Tank
    leer? Kann ja eigentlich nicht bei 6l Verbrauch. Aber sie wollte nicht wieder anspringen. Reservekanister
    geholt und weiter gings. Tanke, voll gemacht, 28 Liter nur? Schluckauf gehabt oder wie. Nicht weiter beachtet
    und den Sommer schön durch Deutschland gefahren.

    Nach nur 2 Monaten rückte dann auch schon die 20.000 Inspektion näher. Mittlerweile konnte ich dank der genauen
    Verbrauchsanzeige bis auf 10km vorhersagen, wann die Tankanzeige wieder abfällt - immer nach 20 Litern. Man
    hatte mir bei der letzten Inspektion die grobe Funktionweise der Tankanzeige erklärt: der obere Teil Hebelgeber,
    der untere Rest Foliengeber. Für mich war der Schuldige gefunden und als ich den Termin für die Inspektion machte,
    habe ich gleich gesagt sie sollen sicherheitshalber schonmal einen Foliengeber mitbestellen. Ich war da gerade
    noch in Bayern unterwegs und bin erst ein paar Tage später zurück nach SH gefahren. Ich hatte es bei der Rüchfahrt
    etwas eiliger diesesmal und so stieg der Verbrauch mal auf 9,1l. Nach 315km dann die böse Überraschung auf der
    BAB: Spritmangel. Ja - da war doch mal was. Ich hatte seitdem immer sicherheitshalber den Reservekanister dabei.
    Wofür hat man schliesslich soviel Platz auf der Adventure. Aber wieso gingen an der nächsten Tanke wieder nur 28
    Liter rein? Ich bin wahrscheinlich die letzten Wochen immernoch rechtzeitig an die Tanke ohne zu merken wie knapp
    es eigentlich schon war. Also nichts mit Schluckauf. OK, kommt auf die Liste - Neues Problem oder hängt es mit
    der Tankanzeige zusammen? Ach, die Fachwerkstatt wirds wohl rausbekommen.

    Also, Inspektion, am nächster Tag Anruf: "Sorry, Teil nicht mitgeliefert worden, noch ein Tag länger warten."
    Natürlich hab ich auch vorher berichtet, dass mir irgendwie 5 Liter im Tank fehlen. Soooo, Fehlerspeicher sagt
    noch immer alles ok, Hebelgeber mal ausgetauscht, und wo die 5 Liter abgeblieben sind - Achselzucken.
    "Wärmeausdehnung vielleicht?" Ich schau den MEISTER nur ungläubig an....... Momentchen mal. Wieso Hebelgeber? Ich
    hab doch gesagt, sie sollen den Foliengeber genau anschauen. "Hat die 2010er nicht", erklärt mir der MEISTER.
    Ähm, ich bin mir aber ziemlich sicher. Er hat mir noch selber vor einem viertel Jahr erklärt wie mein Tank
    funktioniert. Und hier im Forum hab ich das auch so gelesen. Und wieder nur ein Achselzucken. Nagut. Unbefriedigt
    steige ich wieder auf mein Motorrad, als der Meister doch nochmal hinter mir her kommt. "Ja, nochmal nachgelesen,
    stimmt, 2010er hat einen Foliengeber, wird bestellt, einfach nochmal die nächsten Tage vorbeischauen." Na immerhin.
    Ich sage ihm, dass ich dann auch das Problem mit dem fehlenden Sprit bis dahin genauer beschreiben kann.
    Eine Woche später konnte ich das dann auch. Nach 28 Litern ist Ende. Dann einmal kurz auf den Seitenständer
    gestellt, und es geht nochmal ein paar Kilometer weiter. Mmmmh, für mich klingt das, als ob die linke Seite
    leergepumpt wird, und rechts bleibt es voll. Und durch die Seitenlage schwappt dann etwas wieder rüber. Also,
    Foliengeber austauschen und sich dann mal die rechte Pumpe anschauen, die für das rüberpumpen zuständig ist.
    "Ja, alles klar." Nebenbei mal erwähnt: die Fachwerkstatt ist in der Pampa, und ich brauch dann immer ein
    Ersatzmotorrad um zurück zu kommen, was jedermal einen Zehner kostet. So, nächster Tag, Foliengeber war nicht
    defekt, wurde neu kalibriert, die Pumpe wurde angesteuert und pumpt. Mmmmh. Und wo sind meine 5 Liter?
    Achselzucken. Mensch Leute..... ah gut, der Chef läuft mir gerade zufällig über den Weg. Problem geschildert.
    Ich sag, früher konnte ich ohne Bedenken 500km fahren, und jetzt bleib ich vorher liegen. Und die Werkstatt
    findet den Fehler nicht. "Jaaaaa", sagt er, "aber wann fährt man schonmal 500km am Stück. Da kann man doch vorher
    mal an die Tanke ran....." Was ist los? Ich habe ganz am Anfang schonmal 32 Liter getankt, ohne dass die
    Reserveleuchte vorher anging. Und ich will, dass das Motorrad wieder in diesen Zustand gebracht wird. Er hats
    dann ja auch eingesehen...... naja, aber wirklich weiter bin ich immer noch nicht.

    Also Plan B: andere Werkstatt. Die eigentliche Werkstatt meines Vertrauens ist ja eh eine andere, aber solange
    man noch Garantie hat bringt man die BMW zur BMW Fachwerkstatt. Also, gleiche Ausgangssituation, andere Werkstatt:
    einfach mal reinschauen. Und tatsächlich ist die linke Seite leer und die rechte Seite ist randvoll. Es kann
    so leicht sein. Immerhin weiss ich jetzt, wo meine 5 Liter hin sind. Kurzer Anruf bei der FACHwerkstatt, ich
    komm gleich nochmal lang.
    So Leute, wie war das? Pumpe funktioniert doch angeblich. "Ähm ja, also, die rechte Pumpe konnten wir ja garnicht
    testen, die läuft mechanisch." Ich glaub ich steh im Wald. Und warum nicht eine einfache Sichtprüfung des
    Tankinhalts, wenn man die FACHwerkstatt schon mit der Nase praktisch draufdrückt? "Ja, öhm, nicht dran gedacht..."
    Und wieder Mopped dagelassen, und wieder ein Zehner fürs Ersatzmopped. Diesesmal wurde der Tank komplett
    zerpflückt, und der Fehler auch gefunden... was eigentlich schon bei der Inspektion hätte passsieren müssen.
    Und die rechte Pumpe ist auch wirklich kaputt. Jetzt muss ich nur leider noch eine Woche warten, bis die neue
    geliefert wird, und wenn die mir nochmal einen Zehner für das Ersatzmopped abziehen, dann ist da Achterbahn.
    Ich bin ja auch gespannt, ob dann die Tankanzeige wieder normal funktioniert.

    Fortetzung: Ich habe artig gewartet. Die Pumpe kann nicht gleich geliefert werden, weil es da irgendeine
    Lagerrückrufaktion geben soll. Für gewöhnlich bekommt man eine SMS sobald das Teil dann da ist. Tja, einen Monat
    später frag ich mal nach. "Ja, war am nächsten Tag da. Wir hätten eine SMS geschickt wenns länger dauern würde..."
    Ich bekomm Plaque. Und weils damit nicht genug ist: seitdem der Hebelgeber unnötigerweise austauscht wurde,
    geht die Tankanzeige auch nicht mehr gleichmäßig runter. Scheiss auf den Ersatzmopped-Zehner. Die sehen mich
    nicht wieder. Ich werde danach zum nächsten BMW Partner gehen. Sind zwar 80km bis nach Neumünster, aber das
    erscheint mir als das kleinere Übel. Achja, kein Plan was die ausgetauscht haben wollen, aber nach verbrauchten
    28l ist noch immer Zwangspause..... Saison ist jetzt eh vorbei.Nunja, ich bin doch nochmal weich geworden und
    gebe dem Laden eine wirklich allerletzte Chance. Sie schicken eine PUMA Anfrage an BMW, vielleicht wissen die was.....
    und siehe da, schon am nächsten Tag kam die Anwort "Ja, genau das Problem ist uns bei diesem Motorrad bekannt".
    Mittlerweile ist ein halbes Jahr vergangen weil ich es nicht mehr geschafft hatte den Tank leerzufahren. Ob jetzt
    das komplette Innenleben des Tanks ausgetauscht wurde kann ich nicht sagen, aber immerhin hab ich jetzt den vollen
    Tankinhalt wieder zur Verfügung. Mit 23km Restreichweite bin ich an die Zapfsäule und tank mal locker 36 (!) Liter
    nach. Das ist schon ein Unterschied zu vorher.

    So, das wars erstmal für mich. Ich hab wieder eine heiles Mopped, der BMW Händler hat einen Kunden weniger, und das Wetter ist gut.
    Ich muss los

  2. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #2
    Grüß dich Torben, hier bist du richtig, du hast Humor

  3. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #3
    Hi Cabman

    einfach ein geiler Bericht DAUMEN HOCH , die sind nicht nur Blind sondern auch Taub.

    Ach und ab jetzt VIEL SPASS und denke immer daran bloß keine 500Km am Stück Fahren .

    Gruß RHGS

  4. Registriert seit
    13.08.2007
    Beiträge
    2.481

    Standard

    #4
    Moin Torben, Geile Vorstellung, hätte ich fast übersehen,
    guck mal hier vorbei Q-Treiber in Schleswig-Holstein
    vielleicht sieht man sich ja mal

    Gruß Ralf

  5. GSATraveler Gast

    Standard

    #5
    Hi Torben, habe mich gerade eben durchgearbeitet und sehr viel gelacht mit vielen Bildern vor dem inneren Auge, sehr schön beschrieben! Aber das ist halt, wenn man seine Maschine beim Amt behandeln lässt... Windmühlen sind allgegenwärtig, manchmal auch in meinem Kopf, um ausnahmswseise ehrlich zu sein.
    Viel Spass und Gruss, Rolf.

  6. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #6
    Zitat Zitat von The Cabman Beitrag anzeigen
    Und tatsächlich ist die linke Seite leer und die rechte Seite ist randvoll. Es kann so leicht sein. Immerhin weiss ich jetzt, wo meine 5 Liter hin sind.
    Moin Cabman,
    umfangreicher Bericht
    Bis heute wusste ich nicht, dass die Adventure eine Spritpumpe hat, um die Reserve von rechts nach links zu pumpen. Bei dem Spritfass werden es 99% auch niemals nutzen müssen. Und mit dem Bewußtsein, dass es so eine Pumpe gibt, die möglicherweise nicht anspringen könnte, kann man dann 5 Liter im Geiste aus dem Tankvolumen abziehen- toll Adventure

    Viele Grüße, Grafenwalder

  7. Registriert seit
    27.04.2012
    Beiträge
    4

    Standard

    #7
    Vielen Dank für das herzliche Willkommen.
    Dieser umfangreiche Bericht ist eher die Ausnahme, bin sonst schreibfaul.
    Aber ich dachte mir, dass es hier sicher ein zwei Leute gibt die über den Foliengeber
    schimpfen und in Wirklichkeit dasselbe Problem wie ich haben und es nicht ahnen.
    Konnte ich ja nicht wissen, dass sich die Geschichte so in die Länge ziehen würde.

  8. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #8
    Hallo,
    ich hatte ein ähnliches Problem,nur das bei mir weder Tankanzeige noch Restreichweite , geschweige denn die Warnlampe funktionierten. Ich bin dann auch schon mal bei halbvollem Tank ( lt. Anzeige ) und Restreichweite 350 KM liegengeblieben. Die Werkstatt fand den Fehler auch nicht und meinte das könnte nicht sein. Also nimmt man sich einen Reservekanister mit,fährt den Tank leer,füllt dann 1-2 Liter ein ( um bis zur Werkstatt zu kommen ) und bittet dann den Werkstattmeister um eine Probefahrt. Das ganze habe ich so lange gemacht bis die den Fehler gefunden hatten. 4 mal ist der liegengeblieben
    Ich habe jetzt komplett neue Innerreien im Tank und jetzt funzt es
    Gruß
    Jens

  9. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #9
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Und mit dem Bewußtsein, dass es so eine Pumpe gibt, die möglicherweise nicht anspringen könnte, kann man dann 5 Liter im Geiste aus dem Tankvolumen abziehen- toll Adventure
    Jetzt bin ich ein wenig endtäuscht,
    ich melde mich gerade an und hatte mindestens 30 empörende Beiträge auf meinen Beitrag erwartet- hallooo- wo seit ihr ADVENTURES??? Das wollt ihr doch wohl nicht stehen lassen

    Viele Grüße, Grafenwalder

  10. Registriert seit
    25.05.2007
    Beiträge
    300

    Standard

    #10
    Nach 28 Litern ist Ende. Dann einmal kurz auf den Seitenständer
    gestellt, und es geht nochmal ein paar Kilometer weiter. Mmmmh, für mich klingt das, als ob die linke Seite
    leergepumpt wird, und rechts bleibt es voll. Und durch die Seitenlage schwappt dann etwas wieder rüber.
    Das ist mir auch schon mal auf einer BAB passiert. Tank vermeindlich leer RWA bei Null bzw. darunter, knapp 520 Km auf der Uhr und nur 29 Liter nacht getankt. Passt zumindest mit der Verbrauchsanzeige zusammen

    Bei der 10 000er wurde dann der Foliengeber ausgetauscht. Bis dato habe ich die Q nicht mehr so weit gefahren das ich liegen geblieben bin, aber immer mal soweit bis die RWA Null bzw. schon länger Null anzeigt. Dann aber auch wieder nur 29-30 Liter nachgetankt.

    Danke für deine Hartnäckigkeit und somit für den Hinweis auf diese Pumpe rechts


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. moin moin das jahr ist um frage forum treffen 2011
    Von biker_lars im Forum Treffen
    Antworten: 1
    Letzter Beitrag: 03.01.2011, 18:01
  2. Antworten: 6
    Letzter Beitrag: 07.03.2010, 16:36
  3. moin moin ihr kleinen suche mit fahrer für wintertouren :o)
    Von biker_lars im Forum Treffen - Region Süd
    Antworten: 13
    Letzter Beitrag: 07.02.2010, 19:42
  4. Moin Moin ,noch ein Neuer !!
    Von THORKEL im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 18.09.2007, 12:15