Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 36

Montage TT Desierto 3 an MÜ - wackelt ...

Erstellt von AlpenoStrand, 03.04.2010, 13:42 Uhr · 35 Antworten · 6.076 Aufrufe

  1. Registriert seit
    14.07.2009
    Beiträge
    208

    Standard

    #21
    Mein Halter ist gummigelagert, daher mach ich mir da wenig Sorgen.

    Grüße
    Micha

  2. Registriert seit
    27.08.2007
    Beiträge
    313

    Standard Halter

    #22
    Zitat Zitat von Klaus_D Beitrag anzeigen
    Sehe ich auch so. Das wird nicht funktionieren, das Navi muß an den Rahmen oder Lenker (Vibrationen). Ich habe mir noch einen extra Halter gegönnt.
    Hab ich genau so gemacht. Mein 278er Halter ist auch gummigelagert. Aber der direkte Vergleich (an der Desiereto direkt oder am BMW Zubehör Navibügel) war schon sehr aufschlussreich -> Der Extra-Halter ist deutlich ruhiger.

  3. Registriert seit
    07.01.2008
    Beiträge
    332

    Standard

    #23
    Zitat Zitat von superhorsti Beitrag anzeigen
    Mein Halter ist gummigelagert, daher mach ich mir da wenig Sorgen.

    Grüße
    Micha
    Moin Micha,

    jetzt hast du nun schon 80% mit der Desierto richtig gemacht. Mach das mit der Navihalterung gleich richtig, viele andere Varianten habe ich schon hinter mir.
    Linkes Bild Befestigung an der D III mit Abstützung nach unten (sieht man schlecht) ist ungenügend - gewackel ohne Ende!!!
    Rechtes Bild für mich die optimale Lösung gute Ablesbarkeit und fast kein gewackel!!!

    @Klaus_D: Sehe ich auch so. Das wird nicht funktionieren, das Navi muß an den Rahmen oder Lenker (Vibrationen).

    In diesem Sinne viel Spass beim probieren.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken hpim0617.jpg   img00137-20100405-1232.jpg  

  4. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #24
    Zitat Zitat von Klaus_D Beitrag anzeigen
    Montagebeschreibung bescheiden, wichtige Teile waren anders als in der Beschreibung.
    Das ist doch Standard bei TT.
    Die Montageanleitungen sind gelinde gesagt unter aller Sau. Wenn man die exakt befolgt, wird es ganz sicher nichts mit dem Anbau.

  5. Klaus_D Gast

    Standard

    #25
    @ quirli:

    Du hast ja an deinem Navi-Bügelhalter noch einen Aufsatz rangebastelt, der dein ZUMO 550 noch höher setzt. Was ist das für ein Teil? Von Touratec?

  6. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #26
    Hallo Leute,
    ich habe auch das Problem mit der Halterung.Jetzt wo ich weiss wie ich die Seitenteile befestigt bekomme , hat einer von euch eine Idee wie ich die beiden Steckhülsen fest bekomme, die in den originalen Scheibenhalter kommen ?? Damit habe ich meine liebe Not,die Schrauben vibrieren sich immer lose und die Hülsen drehen kurz vor fest immer mit.
    Gruss
    Jens

  7. Klaus_D Gast

    Standard

    #27
    Wenn es die Steckhülsen sind, die mittig am unteren Ende die Original-BMW-Scheibe halten, habe ich es wie folgt gemacht:

    Die Schrauben "vorher" in die Hülsen eingedreht (bevor diese in die Halterung geschoben werden), so dass sich die Steckhülsen "weiten", da diese wie Dübel aufgebaut sind. Dann die Hülsen in die Halterung einstecken, Schrauben hinein und nichts wackelt und löst sich mehr.

  8. Registriert seit
    21.06.2006
    Beiträge
    137

    Standard Befestigung

    #28
    Zitat Zitat von jega Beitrag anzeigen
    Hallo Leute,
    ich habe auch das Problem mit der Halterung.Jetzt wo ich weiss wie ich die Seitenteile befestigt bekomme , hat einer von euch eine Idee wie ich die beiden Steckhülsen fest bekomme, die in den originalen Scheibenhalter kommen ?? Damit habe ich meine liebe Not,die Schrauben vibrieren sich immer lose und die Hülsen drehen kurz vor fest immer mit.
    Gruss
    Jens
    Hallo Jens,

    nimm einen Schraubendreher und weite die Hülsen am hinteren Ende vorsichtig auf. Anschliessend nimmst du etwas Loctite (Schraubensicherung ) und trägst es aussen auf die Buchsen auf.
    Dann setzt du die Buchsen wieder in das Rohr ein.Lass die ganze Sache einen Tag ruhen.Bei den Schrauben kannst du auch ein bisschen Schraubensicherung verwenden allerdings würde ich hier nur mittelfest verwenden.Dann die Schrauben mit dem vorgeschriebenen Drehmoment anziehen und es sollte halten. Nicht zu fest anziehen ! Ist eh nur eine Hilfsbefestigung da die Hauptlast die mittlere Befestigung trägt.

    Gruss Andreas

  9. Registriert seit
    07.01.2008
    Beiträge
    332

    Standard

    #29
    Zitat Zitat von Klaus_D Beitrag anzeigen
    @ quirli:

    Du hast ja an deinem Navi-Bügelhalter noch einen Aufsatz rangebastelt, der dein ZUMO 550 noch höher setzt. Was ist das für ein Teil? Von Touratec?
    Moin Moin,

    in seinem ersten Leben war es das Teil: http://www.touratech.com/shops/001/p...85759033324201 .

    Ich habe es dann nur etwas an meine Bedingungen angepasst: kürzere Seitenarme, kürzere Klemmrolle für den eigentlichen Gerätehalter - da der Klemmbereich am Zusatz-Rohrbügel nicht so breit ist. Original sind eigentlich nur noch die Klemmbacken. Aber alles in allem kein grosser Aufwand.

    Für mich (1,80m) passt es nach ein paar Einstellfahrten "Tippi Toppi" im stehen wie im sitzen.

  10. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #30
    Hallo,
    danke für eure Tips,ich werde das am W-ende mal ausprobieren.
    Das Klebeband von 3 M kann ich hier ( auf dem Land ) nicht bekommen.
    Wo habt ihr das her?

    Gruss
    Jens


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Zündschloss wackelt
    Von tigerduckdad im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 24.08.2011, 13:28
  2. Seitenständer wackelt
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 02.06.2011, 17:51
  3. Auspuff wackelt
    Von Brösel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 26.04.2009, 09:23
  4. Kupplungshebel wackelt
    Von bub88 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 25.01.2008, 19:37
  5. Hilfe - Montage Desierto 3
    Von Ralf- im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.07.2007, 21:29