Ergebnis 1 bis 7 von 7

Motor geht bei gezogener Kupplung aus und Gang auf Neutral

Erstellt von guesol, 27.09.2013, 22:31 Uhr · 6 Antworten · 1.489 Aufrufe

  1. guesol Gast

    Standard Motor geht bei gezogener Kupplung aus und Gang auf Neutral

    #1
    Ich habe nach meinem Problem im Web und im Forum gesucht, bin aber nicht fündig geworden. Daher hoffe ich mal auf Hilfe.

    Dieses Jahr ging mein Motorrad (GS ADV 08) insgesamt 3 mal ungewollt und von allein aus. 2x bei Bergabfahrten und einmal beim Ausrollen in der Stadt.

    Bei gezogener Kupplung und anschließendem aus / hinab Rollen geht der Motor einfach aus. Zudem ist der eingelegte Gang nicht mehr drin und auf der Anzeige leuchtet das „N“ für die Neutralstellung. Den Gang habe ich selber aber nicht heraus genommen, geschweige denn heruntergeschaltet.

    Ein Starten war immer direkt möglich und die GS sprang auch direkt an, oder orgelte gefühlte 2-3 Umdrehungen länger.

    Das Problem tritt selten auf und lässt sich nicht einfach so provozieren.


    Was kann das denn sein und was passiert denn da, das der Gang von allein aus dem 3-4-5 Gang auf Neutralstellung geht?

  2. Registriert seit
    24.11.2012
    Beiträge
    236

    Standard

    #2
    Vom oberen Gang direkt auf Neutral...das gibts nicht. Ist sie denn tatsächlich auf Neutral nachdem der Motor aus ging und du wieder starten konntest? Ansonsten kann es nur ein Fehkler in der Elektrik sein (und nicht im Getriebe).
    Geht aus deinem Schrieb nicht hervor.

  3. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #3
    Hi,
    ich kann mir beim besten Willen nicht vorstellen das die Gänge von allein runterschalten.
    Ich glaube das nicht.

  4. guesol Gast

    Standard

    #4
    Genau weiß ich es nicht, ob ein Gang drin gewesen ist. Die Neutralstellung leuchtet auf. Die Kupplung habe ich aber nicht los gelassen, sondern den Motor gestartet und einfach einen Gang hochgezogen. Vorstellen kann ich es mir auch nicht, das 2-3 Gänge runtergeschaltet wurden. Eine "Ausrückvorrichtung" wird es ja wohl nicht geben.

    Ist es denn normal, dass der Motor einfach mal so ausgeht?

    Bisher war das ja nur dreimal passiert und nur beim ausrollen. Nicht das dies auch beim Gasgeben mal passiert, da hat man Bergauf je nachdem schlechte Karten.

  5. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #5
    Haben wir denn schon wieder den 01.04.

  6. guesol Gast

    Standard

    #6
    Es ist halt nun einmal Fakt, das bei längerer Leerlaufahrt (nur gezogene Kupplung) der Motor ausging und die Neutralstellung "N" aufleuchtete. Ob ein Gang drin war, kann ich nicht sagen, da ich nach dem Starten hochschaltete und die Anzeige einen annehmbaren Gang anzeigte.

    Falls das noch mal aufkommt, werde ich das mal testen, da ich darauf nicht geachtet habe.

  7. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #7
    Alleine schon, dass während man im Schiebebetrieb ist (Motorbremse), länger die Kupplung zieht, macht mir Angst.

    am Rande, warum macht man das.


    Zum eigentlichen Problem, lass eine Syncro machen oder den Gang drin und die Kupplung in Ruhe.


 

Ähnliche Themen

  1. Geräusch bei gezogener Kupplung
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 12.09.2014, 13:19
  2. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  3. Antworten: 16
    Letzter Beitrag: 14.09.2013, 11:16
  4. Starten mit eingelegtem Gang und gezogener Kupplung
    Von Malu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 00:55
  5. Motorklackern bei gezogener Kupplung
    Von Tom_GS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 31.03.2011, 22:00