Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Motor geht halbwarm aus

Erstellt von createch2, 30.03.2012, 15:47 Uhr · 22 Antworten · 2.521 Aufrufe

  1. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #11
    Temperaturfühler ersetzt keine änderung, und selbst wenn die Lamdasonden defekt sein sollten müßte sie weiterlaufen, hat jemand noch eine Idee

  2. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #12
    Einfach Stecker mal ziehen. Dann fahren.

  3. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #13
    Dann komm ich auch nicht weiter, denn ohne Lamda läuft sie geht aber trotzdem irgendwann aus

  4. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #14
    Ok, Stepper ausbauen, reinigen, einbauen.
    Zündung an, Check abwarten, starten.

  5. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #15
    du meinst den Leerlaufsteller, werde ich morgen mal versuchen, aber hatte ich schon erwähnt das sie mir bei voller Fahrt aus geht?

  6. Registriert seit
    24.11.2012
    Beiträge
    236

    Standard

    #16
    Vielleicht ist nur mit der Tankbelüftung irgendetwas nicht in Ordnung (verstopft).

  7. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #17
    Nein, dann liegt der Fehler in der Kraftstoffversorgung.

  8. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #18
    Montag kommt ein Kollege, da wollen wir mal seine Teile bei mir einbauen dann sollten wir ja sehen wo der Fehler liegt, ich vermute/hoffe das die Steuerung der Benzinpumpe defekt ist
    Ist schon nervig, da hat man Urlaub und kann nicht los

  9. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #19
    Die Steuerung der Benzinpumpe war es auch nicht, nun steht sie in der Werkstatt mal sehen was die finden.

  10. Registriert seit
    03.01.2008
    Beiträge
    94

    Standard

    #20
    Der Kurbelwellensensor war defekt, aber nicht verantwortlich für den Ausfall der Triebwerks. Nun ist auch noch eine Einspritzdüse defekt, sie waren aber zum Glück so clever das sie die Maschine mit einer Düse aus einer anderen Probe gefahren haben. Da lief sie endlich wieder normal. Mo oder Di bekomme ich sie wieder.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Motor geht aus
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.07.2012, 14:05
  2. Motor geht aus...
    Von teebeutel im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 19.05.2012, 21:37
  3. Motor geht aus???
    Von wiesinger im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.07.2011, 17:39
  4. motor geht einfach aus
    Von scr im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 23.06.2011, 19:19
  5. Motor geht nicht aus
    Von Füchte im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 13.05.2011, 10:50