Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 58

Motor ging einfach aus!

Erstellt von Rattenfänger, 14.03.2012, 13:21 Uhr · 57 Antworten · 7.944 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    19.772

    Standard

    #11
    Zitat Zitat von Rattenfänger Beitrag anzeigen
    Moin Moin,
    als ich am Wochenende mein Moped aus der Garage geholt und habe natürlich eine Funktionskontrollfahrt genmacht.
    Als ich nach knapp 20 Kilometern meinen linken Handschuh ein wenig zurechtrücken wollte, habe ich bei ca. 100 KM/h im sechsten Gang die Kupplung betätigt und wollte mit der rechten Hand ein wenig "zuppeln"
    In dem Moment als ich die Kupplung ziehe, fällt die Drehzahl gleich auf "0". Motor aus!!!
    Da die Zündung noch an war habe ich in der Hoffung das der Motor dadurch wieder anspringt, die Kupplung wieder losgelassen. Kein Erfolg.
    Anschließend habe ich, immer noch in Fahrt, die Zündung ausgeschaltet und wieder eingeschaltet. Abgewartet bis der BC hochgefahren ist und Starterknopf betätigt.
    Nach zwei, dreimal orgeln sprang der Motor an und alles war gut.
    Hatte dadurch natürlich die Befürchtung das beim nächsten Stopp der Motor wieder ausgeht. Hat er aber nicht.

    Habt Ihr das auch schon mal gehabt?

    Lag es an der Batteriespannung??

    macht meine S auch 2 - 4 mal im jahr ... bisher hab ich es erfolgreich ignoriert

  2. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #12
    Hallo Lars,

    hallo an dieser Stelle erst einmal.
    Ignorieren kann ich ganz gut.
    Ist halt nur ein doofes Gefühl wenn die Karre einfach so ausgeht.

    Zumal mir dann abends auf der Autobahn auch noch der Hauptscheinwerfer ausging. War auch sehr lustig.
    Und so richtig weit leuchtet die Standleuchte nicht.
    Aber auf dem nächsten Parkplatz habe ich ein wenig hier gewackelt und da geklopft. Motor aus und wieder an. Und schon ward es Licht geworden.

    Jetzt steht sie wieder in ihrem Sommerlager.
    Vielleicht fahre ich ja morgen oder Freitag mit Ihr zum Bahnhof.

    Sie scharrt schon wieder mit den Hufen

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #13
    Zitat Zitat von Rattenfänger Beitrag anzeigen
    Nein Nein!
    Einfach bei 100 KM/h die Kupplung gezogen und sofort ging der Motor aus.
    typisch Zündspule

    edit: das mit dem Scheinwerfer habe ich erst später gesehen, das spricht dann schon eher für was elektrisches, also dringend Zündschloss checken. Hast Du am Schlüssel schweren Ballast hängen?

  4. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #14
    Zitat Zitat von Schlonz Beitrag anzeigen
    typisch Zündspule

    edit: das mit dem Scheinwerfer habe ich erst später gesehen, das spricht dann schon eher für was elektrisches, also dringend Zündschloss checken. Hast Du am Schlüssel schweren Ballast hängen?
    Da hängt nicht mal irgendetwas dran.
    Nur der reine Schlüssel,

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #15
    ok. War früher öfter ein Grund für plötzliches Motorsterben

  6. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard Eventuell ganz blöd gelaufen

    #16
    wenn der Seitenständersschalter (Ruhekontakt) übern Winter korrodiert ist und aufgrund des fehlenden Durchganges wegen Korosion/Ablagerung dem Steuergerät vorgauckelt das du bei 100 den Seitenständer mit dem Schaltfuß versehentlich herunterdrückst...mal kräftig mit WD40 reinhalten und ein paar mal hin und her bewegen..notfalls Durchgang des Schalter messen....
    Gruß
    Dirk

  7. Registriert seit
    01.11.2010
    Beiträge
    149

    Standard

    #17
    Bei mir wars nach dem synchronisieren beim danach selber sync.und seit 1 Jahr Ruhe,heute kontrolliert noch immer super die sync.

  8. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #18
    Zitat Zitat von illuminati Beitrag anzeigen
    Bei mir wars nach dem synchronisieren beim danach selber sync.und seit 1 Jahr Ruhe,heute kontrolliert noch immer super die sync.

    Dann würde ich aber den wechseln..... hat denn der schon mal nen Boxer gesehen..geschweige denn synchronisiert
    Gruß
    Dirk

  9. Registriert seit
    01.11.2010
    Beiträge
    149

    Standard

    #19
    Er hats mit so einem elektronischen Teil gemacht ging am Anfang auch super aber je weiter ich nach Hause kam desto schlimmer wurde der Rundlauf zuhause angekommen nach dem Motor aus habe ich selbst nur mit den Uhren eingestellt war damals etwa 3Teilstriche daneben jetzt nicht mal einen halben natürlich habe ich auch die Ventile gleich danach eingestellt die waren aber nicht weit daneben.
    lG Hans

  10. Registriert seit
    20.03.2012
    Beiträge
    39

    Standard

    #20
    Mir passiert das (Motor aus) auch selten, aber immer wieder. Und zwar immer, wenn der Motor schon heiß ist und ich bei höheren Drehzahlen vom Gas geh und dann die Kupplung ziehe. Klassiker: Autobahnabfahrt und direkt danach eine Ampel oder Stopptafel.

    Meiner Meinung nach liegt das an der Motorsteuerung. Im Schubbetrieb (Motor warm, höhere Drehzahl) nimmt die die Einspritzung vermutlich ganz weg, wenn man nun aber die Kupplung zieht, muss sie schnell wieder auf Leerlaufförderung umschalten. Vermutlich klappt das nicht immer schnell genug, und die Mühle ist schon aus.

    Grüße,

    Martin


 
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. GS ging bei Fahrt einfach aus
    Von xrthommy im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 26.06.2013, 16:30
  2. Werkstatttermin ging doch anders aus...
    Von jackie im Forum Motorrad allgemein
    Antworten: 142
    Letzter Beitrag: 08.08.2012, 20:41
  3. Q ging aus und nicht wieder an
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.05.2012, 20:11
  4. motor geht einfach aus
    Von scr im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 23.06.2011, 19:19
  5. 12er ging nach Tschechien
    Von vau zwo im Forum Motorrad allgemein
    Antworten: 31
    Letzter Beitrag: 19.12.2007, 19:02