Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 58 von 58

Motor ging einfach aus!

Erstellt von Rattenfänger, 14.03.2012, 13:21 Uhr · 57 Antworten · 7.951 Aufrufe

  1. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #51
    Zitat Zitat von Der Schweizer Beitrag anzeigen
    Bei meiner GS, 30 Jahre Modell. Baujahr 2010 war es die elektronische Motorsteuerung. Erst viele Fehlermeldungen, die "re-setted" wurden. Dann, in Andorra, im Urlaub, der "sudden death" der elektronischen Motorsteuerung..........
    Hört sich nicht so prikelnd an.
    Wie ist das weitergegangen?

  2. Registriert seit
    17.04.2012
    Beiträge
    39

    Reden

    #52
    Zitat Zitat von IamI Beitrag anzeigen
    Ser's,

    Kabelbruch in der Nähe des Zündschlosses oder Microschalter im Zündschloss!
    Ausgelöst durch Vibrationen.

    liebe Grüße

    Wolfgang
    So nun habe ich das Problem bei mir selber entdeckt, warum die Q manchmal so einfach aus dem Nichts ausgeht....

    Das Zündschloss / der Schlüssel sprang- bei starken Vibrationen- auf Stellung aus.
    Bemerkt habe ich das nur ganz zufällig, als ich zu Tode erschrocken auf den Schlüssel starte und mir dachte...DU RATTE DAS BIST DOCH DU!!!!

    Hier war das Zündschloss wohl defekt.....

    P.S. Es waren auch keine anderen Schlüssel oder sonstiges Gebamsel am Schlüssel dran.....
    Aber trotzdem vielen Dank für die Hilfe / Tipp Wolfgang /IamI.


    Gruß der gerettete Rettungsdieter.......

  3. Registriert seit
    21.02.2010
    Beiträge
    234

    Standard

    #53
    Hallo
    Hatte das mit Motor ausgehen bei gezogener Kupplung auch schon hin und wieder,sei 4 Jahren!
    Aber letzte Woche am Gardasee,habe ich mir fasst in die Hose gemacht,
    Fuhren wir mit ca. 20 Km/h,1 Gang, hinter einer Kolone her,da gab es einen Knall wie aus einem Gewehr,spürte dabei eine richtige Erschütterung der Q
    Motor war dann aus,zog dann gleich Kupplung,drückte gleich den Starterknopf.
    Sie sprang an als wäre nicht der Welt gewesen

    Mit dem hin und wieder ausgehen habe ich kein Problem,aber das mit dem Knall,da mache ich mir schon sorgen!

    Hatte von Euch schon einer so einen knall-Motor aus effekt

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #54
    Helle,

    check LuFi und Kerzen bzw. tausch sie gleich aus.
    Dann prüfst du das Ventilspiel und machst ne Syncro.
    Danach sollten die Probleme Schnee von gestern sein!
    Solche Zicken tauchen im Regelfall nur dann auf wenn die Syncro strikt vernachlässigt und/oder etwas an Ansaug- oder Abgastrakt (K&N, andere Tüte, PC, etc.) geändert wurde.

    Gruß Peter

  5. Registriert seit
    26.11.2006
    Beiträge
    307

    Standard Motor geht bei 70 Km aus.

    #55
    Hallo .
    Bei mir ist das auch passiert .
    Mit Sozia und Gepäck bei 70 KM vor der Autobahnausfahrt .
    Lautes Luftgeräusch zischen ,Motor aus ,Motorrad geschlingert ,Kupplung gezogen und wieder gestartet.
    Motorrad beim in SB abgegeben ,da auch die Sitzbank 2 kleine Risse hatte und die Gabelholme voller Fett ( Öl) waren .
    GS Rallye vor 6 Wochen gekauft.
    Analyse: Das Fett kommt von den Standrohren ist kein ÖL da die Simmerringe engere Passmaße haben .
    Sollte Öl austreten müssten die Standdrohre mit geschickt werden zur Begutachtung . so die Aussage.
    Sitzbank getauscht.
    Im Fehlerspeicher konnte nichts ausgelesen werden .
    Vermutlich hat sich im Luftfilterkasten ein Luftstau gebildet ,durch Hitze ,usw,und der Motor ist deswegen ausgegangen.
    Aussage des Mechanikers.
    Warten wir mal ab .
    Zu erwähnen ist die Freundlichkeit und der Servie des in SB 1*.
    Gruß Walter

  6. Registriert seit
    26.01.2005
    Beiträge
    6.889

    Standard

    #56
    checkt mal euren Luftfilter: => verbrannt. Warum auch immer. Motor ging nicht aus, lief und läuft einwandfrei.







    ja, ich weiß, einige können bei diesem Anblick auf andere Gedanken kommen.

  7. Registriert seit
    21.02.2010
    Beiträge
    234

    Standard

    #57
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Helle,

    check LuFi und Kerzen bzw. tausch sie gleich aus.
    Dann prüfst du das Ventilspiel und machst ne Syncro.
    Danach sollten die Probleme Schnee von gestern sein!
    Solche Zicken tauchen im Regelfall nur dann auf wenn die Syncro strikt vernachlässigt und/oder etwas an Ansaug- oder Abgastrakt (K&N, andere Tüte, PC, etc.) geändert wurde.

    Gruß Peter
    Hallo Peter
    Mein LUFI sieht fast wie neu aus,ist Original.
    Hatte meine Q im Mai dieses Jahr beim Kundendienst
    Wird beim 30 000er Ventile u. Syncro normalerweise nicht gemacht

    Kann das sein,dass alles nur ein einmaliges Schießen war?


    Gruß:Helle

  8. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Daumen hoch DKP schuld !

    #58
    So, der Fehler ist gefunden
    Es war das Drosselklappenpoti.
    Ausgetauscht und das Moped läuft wieder



    Leider wurde festgestellt, das mein Hinterachsgetriebe zu viel spiel hat


    Gruss an alle
    Thomas


 
Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. GS ging bei Fahrt einfach aus
    Von xrthommy im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 26.06.2013, 16:30
  2. Werkstatttermin ging doch anders aus...
    Von jackie im Forum Motorrad allgemein
    Antworten: 142
    Letzter Beitrag: 08.08.2012, 20:41
  3. Q ging aus und nicht wieder an
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.05.2012, 20:11
  4. motor geht einfach aus
    Von scr im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 23.06.2011, 19:19
  5. 12er ging nach Tschechien
    Von vau zwo im Forum Motorrad allgemein
    Antworten: 31
    Letzter Beitrag: 19.12.2007, 19:02