Ergebnis 1 bis 6 von 6

Motor springt nicht an

Erstellt von dr.semmel, 25.09.2011, 12:26 Uhr · 5 Antworten · 901 Aufrufe

  1. Registriert seit
    25.09.2011
    Beiträge
    2

    Frage Motor springt nicht an

    #1
    Hallo.

    Ich habe eine 1200er GS und beim betätigen des Startknopfes tut sich kein Mucks mehr. Und nun zur Vorgeschichte. Nachdem mein Moped eine ganze Weile stand war die Batterie ziemlich runter, sodass ich mit meinem Auto fremdgestartet habe. Dann habe ich sie ca eeine knappe Stunde tuckern lassen, teilweise mit erhöhtem Standgas. Und zwar in meiner geschlossenen Garage um meine Nachbarn nicht zu verärgern. Nach dieser Zeit ging sie aus. Als ich dann wieder starten bzw. fremdstarten wollte ging nix mehr. Also neue Batterie rein. Hat aber nix geholfen. Selbes Problem. Die neue Batterie ist definitiv voll. Wenn ich die Zündung anschalte blitzt kunz die Birne des Abblendscheinwerfers auf. Warnlampen etc. gehen nach Check normal aus.
    Kann mir jemand einen Rat geben? Hab schon viel im Forum gestöbert, aber nix passendes gefunden. Ein Reset der Motorelektronik könnte bei ähnlichen Problemen helfen, ich weiss aber nicht wie das geht. Meine GS ist Bj. 2005 mit Griffheizung.

  2. Baumbart Gast

    Standard

    #2
    Dann habe ich sie ca eine knappe Stunde tuckern lassen, teilweise mit erhöhtem Standgas
    Warum der Blödsinn? Im Extremfall hat sie einen Hitzeschaden. ggf. noch mal Fremdstart probieren.

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #3
    Hier in Singapur erreicht sie im Stand nach genau 11 Minute die Warngrenze in der Anzeige.

    Warum machst Du so'n Scheiss?

  4. Registriert seit
    25.09.2011
    Beiträge
    2

    Standard

    #4
    Ich habe die Temperaturanzeige während des Tuckerns kontrolliert. War nicht heiss geworden. Und es war so ca. 30 min. und keine ganze Stunde.

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Die Batterie abklemmen, wieder anklemmen, Zündung an und dann 3 x den Grasgriff ganz aufdrehen. Das ist es aber nicht.

    Die Temperaturanzeige ist ein Display mit Fahrerberuhigungsanzeige. Ich hoffe, das es nicht so kommt.

    Was macht sie denn nach dem Ablauf des Selbsttests?

  6. Baumbart Gast

    Standard

    #6
    Zitat Zitat von dr.semmel Beitrag anzeigen
    Ich habe die Temperaturanzeige während des Tuckerns kontrolliert. War nicht heiss geworden. Und es war so ca. 30 min. und keine ganze Stunde.
    aber warum? irgend ein naturvölkischer Ritus? Geisteraustreibung? Die Batterie lädst Du so jedenfalls in 100 Jahren nicht.
    Mit leerer Batterie ne halbe Stunde im Standgas gelaufen, da kann sich die Elektronik schon mal verschlucken denke ich (unabhängig vom möglichen Motorschaden).


 

Ähnliche Themen

  1. Springt nicht an ...
    Von ElCanario im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 113
    Letzter Beitrag: 19.05.2012, 20:07
  2. motor springt fuer 3 sek.an und stuertzt dann wieder ab
    Von tito88 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 16.08.2010, 10:08
  3. Q-springt nicht an
    Von gs_u_zach im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.10.2009, 15:00
  4. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  5. Motor springt nach Ölwechsel schlecht an
    Von Stephan im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 12.12.2005, 20:19