Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Nachklappern beim Anlassen

Erstellt von schrader, 04.08.2012, 17:34 Uhr · 12 Antworten · 3.127 Aufrufe

  1. Registriert seit
    18.07.2010
    Beiträge
    181

    Standard Nachklappern beim Anlassen

    #1
    Hallo zusammen,

    vorab, ich habe die Suche bemüht, aber bin nicht wirklich schlau geworden aus den Treffern.

    Ich habe seit einigen Tagen folgendes:
    Nach dem Anlassen klappert etwas kurz nach (Klack Klack Klack). Kein subtiles Ventilzwitschern, sondern ein erwachsenes Klackern. Das ganze tritt auf bei kaltem Motor, aber auch bei warmen Motor, wenn das Moped einige Zeit gestanden hat. Wenn das Moped an war und dann kurz darauf nochmals gestartet wird, klackert nichts mehr. (Öldruck?).

    Zeitdauer, normalerweise eine geschätzte Sekunde, oder auch zwei.
    Mein Moped eine 2010er TÜ.

    Kennt das jemand? Danke für Feedback.
    schrader.

  2. Registriert seit
    07.01.2010
    Beiträge
    23

    Standard Klackern beim Anlassen

    #2
    Hi Schrader,
    ich hatte (habe) das auch ab und zu. An meiner TP 2010 trat nach ca. 500 km das erste Mal beim Starten ein klckern/krächzen/quitschen auf, fast wie ein Lager das trocken läuft. Allerdings tat sie das nur wenn sie kalt war und mindestens über Nacht gestanden hatte. Das Geräusch war richtig laut und dauert(e) ca. 2 -5 Sekunden. Da dann die 1.000 km Inspektion anstand, hatte ich die TP für eine Woche zum Händler gegeben und ihn gebeten, die TP jeden Morgen zu starten. Leider ist das Problem bzw. das Klackern dort nicht aufgetreten. Da ich aber mit dem Handy ein Video aufgezeichnet hatte, nahmen sie das ganze wohl doch ernst. Sie vermuteten, das klappern/krächzen/quitschen käme von der Lichtmaschiene. Die wollten sie natürlich nicht gleich wechseln sondern wechselten erst mal den Keilriemen. Ich hab jetz 10.000 km drauf und das Geräusch gibts nur noch sehr , sehr selten. Momentan ist es ja warm und ich hatte das Gefühl, es tritt eher in der kalten/kühlen Jahreszeit auf. Ehrlich gesagt, habe ich immer noch keine Ahnung wo das Geräusch herkommt/herkam.

    Grüße
    Robert

  3. Registriert seit
    18.07.2010
    Beiträge
    181

    Standard

    #3
    Hi graues Wölfchen,

    Danke, aber ich denke das ist was anderes. Mein Geräusch hat mit Krächzen /Quietschen nix gemein. Ist ein ausgewachsenes mechanisches Schlagen.
    Nachdem es ein paar Freds über Kettenspanner gibt und es bei mir auch bei warmen Motor (nach einer gewissen Standzeit) auftritt habe ich jetzt mal ein bisschen Öl nachgefüllt. Ich war zwar noch im grünen Bereich, aber schon im unterel Viertel des Schauglases.
    Mal sehen, ob sich dann der Öldruck schneller aufbaut und falls es von den Spannern kommt, besser wird. Werde es morgen einmal ausgiebig testen. Nach dem Auffüllen hat es bisher (3 Versuche) nicht mehr geschlagen.

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    in der Regel schon der hydraulische Kettenspanner. Hatte ich eine zeitlang trotz gutem Ölstand regelmäßig

  5. Registriert seit
    24.06.2008
    Beiträge
    193

    Standard

    #5
    Eventuell kann es auch am Anlasser liegen, das das vom Magnetschalter reingedrückte Ritzel vom Anlasser in den Zahnkranz nach auslassen das Starterknopfes nicht schnell genug zurückgezogen wird, wenn der Motor angesprungen ist und der Anlasser etwas mitgedreht wird.

    Gruß Sebastian

  6. Registriert seit
    18.07.2010
    Beiträge
    181

    Standard

    #6
    Danke schonmal.

    Ich versuche es mal aufzunehmen, aber natürlich tritt es nicht auf, wenn ich mit dem aufnahmebereiten Handi danebenstehe.

  7. Registriert seit
    28.06.2012
    Beiträge
    11

    Standard

    #7
    Das kenne ich auch.
    Ich habe meine 07er ADV vor ein paar Wochen gekauft und habe das Klappern eigentlich jeden Morgen.
    Wenn sie Hydrostößel hätte, hätte ich darauf getippt, aber das fällt wohl raus...

    Ich habe das Gefühl, dass das Geräusch vom rechten Zylinder kommt...

    Würde gerne wissen, was die Ursache ist.

    Viele Grüße,
    der GSkumpel

  8. Registriert seit
    06.06.2009
    Beiträge
    736

    Standard

    #8
    Meine GS macht das mittlerweile seit 8 Jahren und 66.000km gelegentlich.

    Es geht wieder weg. Und hat bisher auch keine größren Probleme hinterlassen.

    Ich vermute, das ist der Ventiltrieb bis das er ausreichend mit Öl versorgt ist.

  9. Registriert seit
    26.12.2010
    Beiträge
    28

    Cool Klappern beim Anlassen

    #9
    Da bist du wirklich nicht alleine. Meine GS, Bj 07/2004, 28.000 Kilometer, macht das Geräusch bei jedem Start, egal ob warm oder kalt.
    So lang sie klappert fährt sie noch, wenn nicht mehr klappert, dann ist sie hin.

  10. Registriert seit
    07.02.2005
    Beiträge
    309

    Standard

    #10
    ...denke, es sind die Ketten zu den Nockenwellen, die durch hydraulische Kettenspanner eigentlich am schlagen (klappern) gehindert werden.
    Nach dem Anlassen müssen die Kettenspanner erst mit Öl über die Ölpumpe versorgt werden, das dauert einige Sekunden und in der Zeit klappern die Ketten etwas. Nichts besonderes...
    Gruß,
    Arne


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Merwürdiges beim anlassen
    Von Pitcougar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 01.07.2012, 23:06
  2. Verträgt die GS die Höhenluft nicht? - Probleme beim Anlassen auf 2100m
    Von phoney im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.08.2011, 16:25
  3. Beim Anlassen quietscht es
    Von Federstrich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 20:22
  4. Beim Anlassen: Rückschlag in Ansaugstutzen ?
    Von Larry Mullen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 27.04.2010, 22:47
  5. Garmin 60CSX steigt beim anlassen aus...
    Von SuffQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.08.2007, 22:48