Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

Nase voll von der neuen Batterie

Erstellt von Durenwald, 22.07.2011, 19:51 Uhr · 25 Antworten · 5.096 Aufrufe

  1. Registriert seit
    06.08.2006
    Beiträge
    653

    Standard

    #11
    Zitat Zitat von Rollo-OL Beitrag anzeigen
    Die Verwendung von Batteriepolfett ist immer zu empfehlen.
    Aber nicht zum braten in der Pfanne oder so.

  2. Registriert seit
    19.03.2010
    Beiträge
    581

    Standard

    #12
    Zitat Zitat von SNGSer Beitrag anzeigen
    Aber nicht zum braten in der Pfanne oder so.
    ...und nicht die Pole vor dem Anschließen der Klemmen damit beschmieren!!! Wird oft gerne gemacht, ist aber kontraproduktiv. Wenn alles sauber angeschlossen ist sollte das Polfett zum Einsatz kommen, nicht davor und nicht währenddessen .

    Immer kräftigen Stromfluss wünscht

    Martin

  3. Registriert seit
    06.08.2006
    Beiträge
    653

    Standard

    #13
    Zitat Zitat von QM 7 Beitrag anzeigen
    ...und nicht die Pole vor dem Anschließen der Klemmen damit beschmieren!!! Wird oft gerne gemacht, ist aber kontraproduktiv. Wenn alles sauber angeschlossen ist sollte das Polfett zum Einsatz kommen, nicht davor und nicht währenddessen .

    Immer kräftigen Stromfluss wünscht

    Martin
    Dem kann ich mich nur anschließen, denn viele meinen es gut und beschmieren alles mit Fett, weil viel hilft viel.

  4. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #14
    Die Verwendung von Batteriepolfett ist immer zu empfehlen.
    das war einmal,

    durch polfett schütz man zwar die kontaktflächen aber auch der dreck bzw. schmutz/feuchtigkeit bleibt viel besser haften, dadurch entstehen krichströme welche der batterie ganz und gar nicht gut tun.

    pole einfach mit einem schleifvlies reinigen sauber halten, alle paar wochen mal nachsehen und gut ist.

  5. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #15
    Zitat Zitat von RoGe Beitrag anzeigen
    das war einmal,

    durch polfett schütz man zwar die kontaktflächen aber auch der dreck bzw. schmutz/feuchtigkeit bleibt viel besser haften, dadurch entstehen krichströme welche der batterie ganz und gar nicht gut tun.

    pole einfach mit einem schleifvlies reinigen sauber halten, alle paar wochen mal nachsehen und gut ist.
    Wenn man nur den Pol leicht fettet und nict die ganze Baterie, wo soll denn da der Strom hinkrichen????
    Ist zwar schon dreisig Jahre her als wir gelernt haben
    - erst den Pol reinigen
    - dann klemme dran
    - leicht Fetten mit Polfett

    Da die Pole immer noch aus den gleichen Materialien bestehen wird sich auch kaum was geändert haben.

  6. Registriert seit
    21.09.2006
    Beiträge
    222

    Standard

    #16
    Hallo,

    schaltet der Canbus ab? Ev. später angebautes Zubehör kann das verhindern.
    Hatte gleiches Problem nachdem der das TomTom am Kabel, wie vorgesehen, am Lenkkopf angeschossen hatte. Letzdendlich wurde ein Schalter dazwischen gebaut und nun ist alles schick.

    Gruß

    Joachim

  7. Registriert seit
    27.04.2010
    Beiträge
    12

    Standard

    #17
    Ja der Bus schaltet ab, es fließt nach ausgeschalteter Zündung nur noch ein Ruhestrom von 7-8mA, also völlig i.O.
    Es ist auch kein Sonderzubehör an der Q verbaut und wenn, ist es original ab Werk verbaut worden, wie z.B. die Zusatzscheinwerfer oder beheitzten Griffe. Abgesehen von einer zusätzlichen Bordsteckdose welche aber direkt an der Batterie hängt. Diese habe ich auch schon im Verdacht gehabt und sie deshalb mal abgeklemmt gelassen, aber am Startverhalten hat sich dadurch nix geändert. Schließe sie also als mögliche Fehlerquelle aus!
    Werde nochmal alles durchsehen, durchmessen ect.
    Werde dann berichten ob ich nochwas gefunden habe.
    Danke erstmal für alle hilfreichen Tips und Hinweise.
    Gruß Jens

  8. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #18
    Zitat Zitat von Bart Beitrag anzeigen
    Wenn man nur den Pol leicht fettet und nict die ganze Baterie, wo soll denn da der Strom hinkrichen????
    Ist zwar schon dreisig Jahre her als wir gelernt haben
    - erst den Pol reinigen
    - dann klemme dran
    - leicht Fetten mit Polfett

    Da die Pole immer noch aus den gleichen Materialien bestehen wird sich auch kaum was geändert haben.
    hallo christian,

    das größte gift für eine batterie ist ihre falschladung und der schmutz an den polen weil dadurch kriechströme entstehen die der batterie schleichenden schaden zu fügen, das ist fakt.

    polfett wurde früher verwendet um ein vergammeln (gab öfters mal solche blumenkohlartige gebilde an den klemmen) der pole bzw. um ein korrodieren der pole zu verhindern, es wurde wenn überhaupt nur zwischen pol und klemme angebracht da unterschiedliche materialien.

    bei den heutigen b.-pole / klemmen wirst du da kein vergammeln mehr feststellen können. auch wirst du sehr selten noch bei neufahrzeugen oder anderen gerätschaften wo bleisäure batterien im einsatz haben irgendwelches batteriefett finden.

  9. Registriert seit
    18.04.2008
    Beiträge
    20.643

    Standard

    #19
    Zitat Zitat von omopenk Beitrag anzeigen
    Hallo,

    schaltet der Canbus ab? Ev. später angebautes Zubehör kann das verhindern.
    Hatte gleiches Problem nachdem der das TomTom am Kabel, wie vorgesehen, am Lenkkopf angeschossen hatte. Letzdendlich wurde ein Schalter dazwischen gebaut und nun ist alles schick.

    Gruß

    Joachim
    Der Canbus kann nix abschalten, da er nur Daten der Steuergeräte übermittelt und nicht selber agiert

  10. Registriert seit
    27.04.2010
    Beiträge
    12

    Standard

    #20
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Der Canbus kann nix abschalten, da er nur Daten der Steuergeräte übermittelt und nicht selber agiert
    Ich denke omopenk meint die Geschichte mit evt. Zusatzgeräten an der von BMW verbauten Bordsteckdose unter dem Sitz. Diese wird, soweit ich das in anderen Beiträgen gelesen habe, doch mittels Canbus und Steuergerät zu bzw. abgeschaltet bei "Zündung an/aus".
    Und wenn ich es richtig verstanden habe, gibt es dort Probleme mit einem Relais welches die Bordsteckdose zu.-/abschaltet und schonmal gerne in die ewigen Q-(Jagd)-gründe geht wenn dort z.B. ein Netzadapter fürs Navi oder ein Ladegerät eingestöpselt wird. Dieser Fehler bewirkt wohl auch z.T. einen zu hohen Ruhestrom.

    Gruß Jens

    PS.: nein die Dose saugt mir die Batterie nicht leer. Wurde nie benutzt und der niedrige Ruhestrom spricht eigentlich auch dagegen.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Batterie kaputt nach 75 km mit der neuen. Wer kann das unterbieten?
    Von Hubemo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 75
    Letzter Beitrag: 16.03.2012, 16:22
  2. Die Quh hat doch die Nase vorn !!!
    Von ddederichs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 23.11.2011, 06:42
  3. Hat Honda die Nase vorn?
    Von DocQ im Forum Motorrad allgemein
    Antworten: 19
    Letzter Beitrag: 27.08.2010, 13:45
  4. ... voll sauer!
    Von 9-er im Forum Smalltalk und Offtopic
    Antworten: 1
    Letzter Beitrag: 05.05.2009, 08:38
  5. Lange Nase :-)
    Von AMGaida im Forum Motorrad allgemein
    Antworten: 19
    Letzter Beitrag: 11.12.2007, 18:36