Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 84

Navi am Strom anschliessen

Erstellt von Kudi, 02.05.2010, 20:07 Uhr · 83 Antworten · 36.836 Aufrufe

  1. Registriert seit
    24.07.2010
    Beiträge
    22

    Standard

    #51
    Ich habe mir für meine R1200GS '07 bei Touratech ein CanBus-Relay gekauft.
    Da hängt jetzt dran:
    - Zumo 660
    - StarCom1 Gegensprechanlage
    - JHD910 Radio

    Funktioniert einwandfrei.

    Sobald die Kiste läuft, ist Strom drauf.

    Gruß
    Helmut

  2. Registriert seit
    20.09.2010
    Beiträge
    288

    Standard

    #52
    Was habt ihr beim Anschluss mit dem Cartool-Stecker mit dem ganzen Kabelsalat gemacht? Gekürzt oder gebündelt und wo befestigt?

  3. simon-markus Gast

    Standard

    #53
    Zitat Zitat von Q-Tourer Beitrag anzeigen
    Was habt ihr beim Anschluss mit dem Cartool-Stecker mit dem ganzen Kabelsalat gemacht? Gekürzt oder gebündelt und wo befestigt?
    Habe das Zümo 660. Halterung aufgeschraubt, sämtliche Kabel rausgerupft und nur 2 dünne Kabel für + und - eingebaut. Kabeldurchführung an der Navi-Halterung abdichten. Fertig.

  4. Registriert seit
    11.03.2009
    Beiträge
    187

    Standard

    #54
    Moin,
    hab's auch so gemacht. Keine Probleme.
    MfG,
    GSband

  5. Registriert seit
    04.07.2009
    Beiträge
    153

    Standard

    #55
    Zitat Zitat von sunraiser Beitrag anzeigen
    Servus, .... also ich bin ja auch einer der ständig fragen stellt, .... aber sorry die SuFu sollte man schon mal versuchen zu erpressen, .... diese Frage wurde wirklich schon 1000x gestellt!
    Hallo Sunraiser,
    sei doch bitte gegenüber Hilfesuchenden nicht so unfreundlich.
    Wenn Dich die Frage wirklich nervt, so überspringe sie doch einfach.
    Es gibt bestimmt genügend andere Kollegen hier im Forum, welche Ratsuchenden (evtl. Neulingen) gerne weiterhelfen.
    Ich pers.
    lese hier schon längere Zeit mit, traue mir aber oft nicht Fragen zu stellen,
    denn ich könnte ja an so einen oberschlauen wie Dich kommen, der das Forum in und auswendig kennt, sämtliche Suchfunktionen beherscht und halt jung und dynamisch ist! Aber nicht bedenkt,daß es auch ältereMenschen gibt die mit den neuen Medien eben nicht so auf du und du sind.
    Nicht`s für ungut, vielleicht denkst Du mal daran, evtl. wirst auch Du irgend wann mal
    von der Zeit überholt.

    Gruß Friedr.

  6. Baumbart Gast

    Standard

    #56
    Ich pers. lese hier schon längere Zeit mit, traue mir aber oft nicht Fragen zu stellen,
    sorry aber dann kann's ja nicht so wichtig gewesen sein. Wer Fragen hat und die nicht stellt bleibt dumm, vielleicht denkst Du mal daran.

  7. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #57
    Siehst Du, solche Antworten können das bewirken!

  8. Registriert seit
    06.02.2011
    Beiträge
    66

    Standard

    #58
    Hallöle,

    wo genau, und welche Kabel kann man vorne an der Beleuchtung anzapfen???

    Viele Grüße


    Zitat Zitat von sampleman Beitrag anzeigen
    Äh, naja, natürlich funktioniert ein Tomtom-Navi, wenn man es direkt an eine 12-Volt-Batterie dran anschließt, aber besonders clever finde ich das nicht. Bei meiner R1100GS hat mein Schrauber die Stromversorgung für das Navi so angeschlossen, dass es nur Strom kriegt, wenn man das Licht an hat. Dadurch schaltet sich das Navi automatisch ein, sobald man den Motor startet (Lichtschalter ist ja immer an). Schaltet man die Zündung aus, merkt das Navi, dass es jetzt nicht mehr mit Strom versorgt wird und kündigt seine Abschaltung an. Tut man jetzt nichts, ist das Navi nach zehn Sekunden aus. Drückt man während des Runterfahrens eine Schaltfläche auf dem Navi-Display, dann wird die Abschaltung unterbrochen und das Navi läuft auf dem internen Akku weiter. Das ist zum Beispiel sinnvoll, wenn man anhält, um am Navi irgendwas einzustellen (Routenplanung etc) und dabei nicht die ganze Zeit den Motor laufen lassen will.

    Was mich bei dem direkten Anschluss an die Batterie besonders stören würde: So steht die Navi-Halterung dauernd unter Strom, was sie angeblich auf die Dauer nicht gut verträgt.

  9. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #59
    Zitat Zitat von awv2011 Beitrag anzeigen
    Hallöle,

    wo genau, und welche Kabel kann man vorne an der Beleuchtung anzapfen???

    Viele Grüße
    Es tut mir sehr leid, aber das kann ich dir nicht sagen. Erstens habe ich keine 1200er, sondern ein 1100er und zweitens habe ich die Kabelei nicht selbst gemacht, sondern machen lassen. Bei meiner 1100er würde ich vermutlich an die Sicherung für den Hauptscheinwerfer rangehen. Meine Yamaha hatte ein separates Standlicht, da habe ich einfach die Navi-Halterung parallel zum Standlicht angeschlossen.

  10. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #60
    Zitat Zitat von sampleman Beitrag anzeigen
    ...
    Was mich bei dem direkten Anschluss an die Batterie besonders stören würde: So steht die Navi-Halterung dauernd unter Strom, was sie angeblich auf die Dauer nicht gut verträgt.
    moin,

    bei meinem garmin zumo550 funktioniert die direktanschlussmethode seit 2007 ohne unterbrechung.
    die ladeschale ist immer montiert und angeschlossen, das navi steckt auch fast immer drin.

    anfangs hatte ich auch über zündung geklemmt, aber es war mir einfach zu lästig, dass das ding dauernd ausgeht.
    zum booten braucht es relativ mittlerweile auch recht lange seit ich ne 4GB SD-karte eingesteckt hab. das nervt wenn 6 mal am tag das ding nicht in wallung kommt.


 
Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte

Ähnliche Themen

  1. Strom für Navi (R1200GS Adv.)
    Von mj_ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 22.08.2016, 18:47
  2. Strom für Navi
    Von fenki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 24.06.2012, 19:58
  3. Navi/ Baehrfunk an Rücklicht anschliessen
    Von nordeifelyeti im Forum Navigation
    Antworten: 13
    Letzter Beitrag: 20.05.2012, 20:02
  4. Strom für Navi an F800GS
    Von Herbert L. im Forum Navigation
    Antworten: 8
    Letzter Beitrag: 24.03.2012, 12:25
  5. Navi anschliessen R1200GS...
    Von JensGS12 im Forum Navigation
    Antworten: 11
    Letzter Beitrag: 18.05.2011, 20:50