Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

neue Batterie auf einen Schlag "tot"

Erstellt von Baba, 14.07.2008, 21:45 Uhr · 24 Antworten · 4.767 Aufrufe

  1. Registriert seit
    08.10.2007
    Beiträge
    38

    Standard neue Batterie auf einen Schlag "tot"

    #1
    Hallo Gemeinde,

    letzte Woche bin ich abends eine kleine Runde im Landkreis gefahren. Das erste Mal mit meiner Frau. Beim Starten hatte die Batterie noch volle Leistung. Sie hängt schon das ganze Jahr mehr oder weniger durchgehend am Original Ladegerät. Nach ca. 50 Km ging plötzlich der Motor aus. Danach war "null Saft" mehr da. Die Batterie war auf einen Schlag so leer, dass nicht einmal mehr das Cockpit leuchtete. Ein freundlicher Autofahrer gab mir Starthilfe und dann sprang die Q auf den ersten Schlag wieder an. Am Samstag dann beim BMW Händler wurde festgestellt, dass die Batterie nach einem halben Jahr plötzlich wie durch eine Art Kurzschluss zusammenbrach. Der von der Lichtmaschine gelieferte Strom ging quasi direkt wieder auf Masse. Zuvor hatte sich absolut nichts angedeutet. Auch zeigten sich äußerlich Auswölbungen an der Batterie. Die Batterie wurde sofort auf Garantie getauscht. Jetzt läuft sie wieder einwandfrei. Nach Meinung des Händlers lag der Fehler allein bei der Batterie. Sonst konnte nichts festgestellt werden. Ein ungutes Gefühl bleibt, weil ich nicht weiß, ob der Fehler wieder auftritt. Was meint Ihr ? Kann der Fehler auch am Motorrad selbst liegen. Wurde nur die Auswirkung beseitig, die Ursache nicht ? Vielleich mache ich mir auch einfach zu viel Gedanken.

  2. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #2
    Ich kann dich da etwas beruhigen. Die BMW (Exide) Batterien sind ALLE Schrott. Ich selber habe auch schon die zweite Batterie bekommen. (Garantie)
    Dein hat bestimmt den Ladestrom vom Generator geprüft, die "Beule" der Batterie eher selten....Aber kann trotzdem vorkommen.

    Gruß Andreas

  3. Registriert seit
    21.04.2008
    Beiträge
    240

    Standard

    #3
    Das mit der Batterie hat ich auch aber damals an der Varadero. Genau wie bei dir, zum tanken gefahren und fehlte nichts, danach war sie nicht mehr zum Leben zu erwecken. Danach eine Exide eingebaut vom freien Handel und die machte es drei Wochen dann war es vorbei. Neue auf Garantie und nsch einem Jahr vorbei. Da hat ich die Schnauze voll und hab mir wieder eine Originalle von Honda geholt und von da an war Ruhe.

    Es liegt also nicht an der Maschine, sondern an der Batterie. Die Marke taugt wohl nichts.

  4. Registriert seit
    06.06.2006
    Beiträge
    2.678

    Standard

    #4
    Ach, nee. Schon wieder einer.

    Ich habe auch schon mal versucht dieses Phänomen hier zu diskutieren.
    Anfang des Monats. Scheint aber niemanden zu interessieren.
    Ein wenig plakativ zwar unter "Totalausfall" aber immerhin.
    Alle die ich bisher darauf angesprochen habe, schienen diese Problematik zu kennen. Interessanterweise auch die von anderen Marken.
    Ein Honda-KTM Dealer den ich im Ösiland deswegen kontaktieren mußte, hatte sogar speziell Batterien für BMW-Fahrer vorrätig. Normalerweise.
    Leider waren sie ihm am Vortag ausgegangen, weil ich bereits der Vierte innerhalb der letzten Tage war der ihm das ausgebeulte und kaputte schwarze Billigteil auf den Tresen gelegt hat.
    Original Ersatz-BMW-Batterie, 6 Monate alt und nach dem letzten Totalausfall an einem Sonntagabend irgendwo in der Prärie, kulanterweise getauscht.
    Montags natürlich...nach mehrstündiger Wartezeit auf den Abschlepper.
    Ich hege den Verdacht, dass BMW hier eine Abenteuerautomatik einbaut.
    Oder die haben einfach den Knall noch nicht gehört.

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Nach 6 Monaten ploetzlich tot, genau wie im ersten Post von Babe beschrieben.

    Ausser das ich weder auf einen Abschlepper oder sonstwas gewartet habe. Ich habe sie einfach am naechsten Huegel anrollen leassen, und mir noch am gleichen Tag eine Yuasa besorgt.

  6. Registriert seit
    20.05.2008
    Beiträge
    85

    Standard

    #6
    Die Yuasa ist bestimmt 'ne Gute. Aber warum lässt du dir nicht vom freundlichen eine neue auf Garantie geben.

  7. Registriert seit
    06.06.2006
    Beiträge
    2.678

    Standard

    #7
    Genau. Die echte Adventure-Automatik.

  8. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #8
    Zitat Zitat von peter-k Beitrag anzeigen
    Nach 6 Monaten ploetzlich tot, genau wie im ersten Post von Babe beschrieben.

    Ausser das ich weder auf einen Abschlepper oder sonstwas gewartet habe. Ich habe sie einfach am naechsten Huegel anrollen leassen, und mir noch am gleichen Tag eine Yuasa besorgt.
    Leider ist die Yuasa (von original BMW) leider auch schrott. Meine erste war eine BMW-Yuasa und hat ca 10 Monate gehalten.

    Gruß Andreas

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Ich habe die Yuasa im Zubhoehrhandel gekauft. Mir wurde vom BMW Haendler abgeraten und erklaert, die haette nicht genuegend Ah. Funzt bei meiner Karre seit 23.000 km mit ohne 'genuegend Ah'. Da der Preis nur etwa Euro 55 war, kann sie von mir aus auch etwas weniger lange halten. Am Ladegeraet oder zum Bluttransfer war die auch nie. Sowas ist ziemlich wizzich fuer mich (Ausnahme man faehrt nur selten). Vielleicht sollte BMW das Ladegeraet gleich einbauen, und eine Steckdose mit Schukostecker?


    Die Garantiebatterie wurde mir angeboten. Ich habe abgelehnt, weil es das gleiche Fabrikat war.

  10. Registriert seit
    14.06.2008
    Beiträge
    1

    Standard

    #10
    Meine hatte 310 km auf der Uhr da war sie tot und das schlimmste ich musste sie mit der Honda meiner Frau überprücken das war ein Spass


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Verkaufe einen "Remus Revolution RV1" - Endtopf
    Von Nuwanda im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 13.05.2011, 12:44
  2. Antworten: 18
    Letzter Beitrag: 19.06.2010, 10:16
  3. Anleitung für einen "Mudflap voor BMW R 1200 GS"
    Von Tomac im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 10.04.2008, 20:33
  4. Felge hat einen Schlag
    Von vau zwo im Forum Reifen
    Antworten: 8
    Letzter Beitrag: 04.07.2005, 17:39