Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 45

Neue Maschine - Gabelsimmerringe hinüber - kann das sein?

Erstellt von localhorst, 12.03.2011, 23:59 Uhr · 44 Antworten · 6.557 Aufrufe

  1. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #11
    Zitat Zitat von Überflieger Beitrag anzeigen
    Ich glaube ich bin blind: auf dem Foto von peter-k ist das Standrohr doch so trocken wie die Sahara im Sommer!
    Wichtig: Das ist das Foto vom Threaderöffner 'localhorst'.

    Bei neuen Maschinen ist es lediglich das bei der Montage verwendete überschüssige Öl. Nach kurzer Zeit gibt sich das und weicht einem leichtem Ölnebel, wie auf dem Foto. Das ist völlig normal. Man könnte oben eine Dichtkappe aufsetzen, wie es einige japanische Motorräder haben. Aber das ist nicht unbedingt nur vorteilhaft. Wichtig ist die oberen Gabelholme einigermaßen sauber zu halten.

  2. Registriert seit
    10.02.2011
    Beiträge
    298

    Standard

    #12
    Zitat Zitat von peter-k Beitrag anzeigen
    Wichtig: Das ist das Foto vom Threaderöffner 'localhorst'.
    Und ebenfalls wichtig: das ist nicht trocken wie die Sahara! Alles was darauf zu sehen ist, ist verteiltes Öl. Auch auf die Gefahr hin, das ich mich wiederhole: Eine Stunde vorher war das dreifache an Öl auf der Gabel und war richtig nett versifft. Blöderweise hatte ich da die Kamera nicht dabei, das sah aber deutlich dramatischer aus - ich hatte es danach sauber poliert.
    Es mag mancher als normal ansehen oder auch normal sein - ich kenne das aber nicht. Bei all meinem Mopeds waren die Federbeine immer furztrocken, höchstens von der Kappe zusammen geschobener Staub (trocken, nicht ölig). Bis auf das eine Mal, als sich tatsächlich ein Simmerring verabschiedet hat. Das kann ich also schon unterscheiden.
    Einzig: dies ist das erste Mal, das ich ein neues Moped habe, alle anderen hatten mindestens schon ein paar tausend Kilometer auf der Uhr - insofern kann ich nicht beurteilen, ob sich das erstmal "frei siffen" muss oder ähnliches.

    Zitat Zitat von stanley Beitrag anzeigen
    Hallo,
    das ist bei den Gs en ab bj. MÜ immer so.
    Auch bei RT s ab wann weiß ich da aber nicht.
    Habe bei meiner MÜ deshalb vor 2 Jahren reklamiert.
    Kam der "Reise-Ing." von BMW mit seiner RT daher und meinte das muß so sein damit das LOSBRECHMOMENT so gering wie möglich ist.
    Sieht aber besch. aus, bindet Staub und reibt die Simmerringe dann durch war mein Argument.
    Hat aber nichts genutzt da sich ja sonst niemand darüber beschwert hat.
    Ich frage jetzt immer die BMW Verkäufer warum die Kräder im Laden undicht sind.
    Die holen dann ihre Werkstattmeister herbei und die sind bei ihren Ausreden gar nicht verlegen.
    Gruß
    Stanley
    "Losbrechmoment" - man lernt ja nie aus!
    Die Gefahr, das sich dadurch Staub bindet und die Simmerringe dadurch eher früher als später durch sind, sehe ich auch.
    Naja, daraus, das beide Federbeine betroffen sind, kann man schon schließen das es entweder gewollt ist (auch wenn ich mir noch nicht logisch erklären kann warum das so sein sollte), oder ein systematischer Fehler ist.
    Für überschüssiges Öl fand ich das auch ein bisschen viel. Es bleibt nach wie vor ein wenig mysteriös.

    Also - wieder ordentlich reinigen, beobachten, bei der bald kommenden Einfahrkontrolle ansprechen.

    Eine entspannte Woche wünsche ich der Runde

    Kevin

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #13
    ich hatte das bei einer meiner beiden 05er oder 07er auch so und das wurde ersetzt. mMn hat da ein Ölfilm nichts verloren und Tropfen schon grad gar nicht

  4. Registriert seit
    04.03.2009
    Beiträge
    612

    Standard

    #14
    Bei einer längeren Tour (ca 200km), vieleicht noch mit großer Eintauchtiefe weil es warm ist und sportlich gefahren wird, sammeln sich wirklich feine Tröpfchen an, die dann auch herunterlaufen.
    Übrigens der Reise-Ing. hatte das an seiner RT auch und somit war klar, dass das so sein muß!
    Ich habe seit 10 Jahren alle GS en neu gehabt, aber erst ab MÜ warn die Gabeln undicht.
    Gruß
    Stanley

  5. Registriert seit
    16.04.2006
    Beiträge
    210

    Standard

    #15
    Moin Leute,

    das Gleiche hier.

    Meine 2006er GS war leicht undicht (schwarze Ringe am Standrohr), bei meiner TÜ GSA stand das Öl regelrecht auf der Schutzkappe. Allerdings erst nach einer Geländefahrt steil bergauf und bergab mit zwei Personen auf Sardinien. Danach auf den 1000km Rückfahrt mit Gepäck und einer Person die üblichen Ringe.

    Ich finde das nicht wirklich schön, aber ein Showstopper ist es auch nicht. Ggf. ist ja auch nur etwas zuviel Öl in den Tauchrohren.

    BMW repariert das jedenfalls nicht, ist nicht als Defekt reklamierbar.

    Gruss

    GZ

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #16
    Zitat Zitat von Graf Zeppelin Beitrag anzeigen

    BMW repariert das jedenfalls nicht, ist nicht als Defekt reklamierbar.

    Gruss

    GZ
    tja, gut, dass mein Händler das nicht wusste und BMW auch nicht, die ja Garantiereparaturen genehmigen müssen

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #17
    Zitat Zitat von localhorst Beitrag anzeigen
    snip ...
    Es mag mancher als normal ansehen oder auch normal sein - ich kenne das aber nicht. Bei all meinem Mopeds waren die Federbeine immer furztrocken, höchstens von der Kappe zusammen geschobener Staub (trocken, nicht ölig)
    Bei anderen Motorrädern dient die Vordergabel der Federung und Dämpfung. Dort ist die vorhandene Ölmenge wichtig, und darum muss die Gabel dicht sein. Bei der GS hat die Gabel nur Führungsaufgaben und es dient das Gabelöl nur der Schmierung der Holme. Daher kann man Dichtringe mit etwas weniger Spannung vorsehen, was einem geringerem Losbrechmoment dienlich ist, wie es dem Stanley auch richtig erklärt wurde. Am besten läuft es hier tatsächlich mit einem leichtem, sauberem Ölnebel auf den Holmen.

  8. 1200erter-GSler Gast

    Standard

    #18
    Hallo Zusammen,

    an meiner 2009er MÜ hab ich das nicht.

    Die war von Anfang an staubtrocken, kein bisschen Ölfilm und so hält sich das bis jetzt.

    Mit Boxergruß

    Roland

  9. Registriert seit
    09.01.2010
    Beiträge
    28.129

    Standard

    #19
    Zitat Zitat von 1200erter-GSler Beitrag anzeigen
    Hallo Zusammen,

    an meiner 2009er MÜ hab ich das nicht.

    Die war von Anfang an staubtrocken, kein bisschen Ölfilm und so hält sich das bis jetzt.

    Mit Boxergruß

    Roland
    vielleicht ist ja auch nix drinnen????

    aufschrauben und reinschauen wäre mein Lösungsvorschlag.....

    dann kann man auch gleich das Rangierlicht testen

  10. 1200erter-GSler Gast

    Standard

    #20
    Zitat Zitat von apfelrudi Beitrag anzeigen
    dann kann man auch gleich das Rangierlicht testen

    Mach ich gleich ...


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Kann das die Batterie sein?
    Von Butzimann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 12.04.2011, 20:05
  2. wie blöd kann man sein?
    Von vau zwo im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 25.06.2009, 17:02
  3. Kann das sein?
    Von Schwarzfahrer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.04.2009, 11:59
  4. Wie kann das sein ?
    Von Biting Cock im Forum Reifen
    Antworten: 19
    Letzter Beitrag: 28.07.2007, 11:34