Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Neutral-Anzeige defekt / Potenziometer?

Erstellt von Stevie69, 16.09.2009, 18:17 Uhr · 15 Antworten · 3.836 Aufrufe

  1. Registriert seit
    25.05.2009
    Beiträge
    46

    Standard Neutral-Anzeige defekt / Potenziometer?

    #1
    Hi Ihr Lieben

    Bei mir ist die Leerlaufanzeige defekt, d.h. das grüne "N" (für "Neutral") geht nicht mehr an.

    Der Händler meint, das liegt am Potenziometer für die Ganganzeige. Müsse neu - 170€.

    Meine Ganganzeige funzzt aber tadellos.

    Habt Ihr da Erfahrungen, ob es überhaupt sein kann, dass das Potenziometer in einer Weise defekt ist, dass zwar die Ganganzeige funzzt, aber nur die Neutralanzeige nicht?

    Könnte nicht einfach nur ne Birne kaputt sein?

  2. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #2
    Schau doch einfach mal nach ...

  3. Registriert seit
    25.05.2009
    Beiträge
    46

    Standard

    #3
    bin unbegabt

  4. Registriert seit
    28.04.2008
    Beiträge
    85

    Standard

    #4
    Na, da machst du es dir aber einfach.

    Such dir einen begabten der die Lampe testet oder zahle die gewünschte Summe für den "Fullservice" für "unbegabte".

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Die "Lampe" ist LED, moeglich aber unwarscheinlich, dass die defekt ist.


  6. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard

    #6
    Zitat Zitat von peter-k Beitrag anzeigen
    Die "Lampe" ist LED, moeglich aber unwarscheinlich, dass die defekt ist.

    Dem wuerde ich zustimmen. LEDs haben eine sehr lange lebensdauer.

    "...Leuchtdioden werden nach und nach schwächer, fallen aber in der Regel nicht plötzlich aus. Sie sind unempfindlich gegen Erschütterungen und haben keinen Hohlkörper, der implodieren kann. Die Lebensdauer hängt vom jeweiligen Halbleitermaterial und den Betriebsbedingungen (Wärme, Strom) ab. Die angegebene Lebensdauer reicht von einigen tausend Stunden bei älteren 5-Watt-LEDs bis zu über 100.000 Stunden bei mit niedrigen Strömen betriebenen LEDs. Hohe Temperaturen (gewöhnlich durch hohe Ströme) verkürzen die Lebensdauer von LEDs drastisch. Aktuelle Hochleistungs-LEDs werden, um eine maximale Lichtausbeute zu erreichen, oft an Arbeitspunkten betrieben, bei denen ihre Lebensdauer bei 15.000 bis 30.000 Stunden liegt. Auch im Handel erhältliche LED-Leuchtmittel in Glühlampenform sollen jetzt schon über 10.000 Stunden Lebenszeit erreichen." (von hier)

    Alles GUTE,
    Der, von ganz weit wech.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #7
    Hi
    LED und lange Lebensdauer. Diesem Irrtum war ich (beim Rücklicht) auch erlegen. 3 Jahre, dann war Sabbat.
    Das Poti muss sich ja testen lassen. Wenn man es selbst nicht kann, muss man es tun lassen. Zumindest scheint es, nach dem EtK zu schliessen, bei der 1200 keine getrennten Schalter für Neutrallicht und Ganganzeige zu geben (wie bei den 11x0)
    gerd

  8. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #8
    Zitat Zitat von peter-k Beitrag anzeigen
    Die "Lampe" ist LED, moeglich aber unwarscheinlich, dass die defekt ist.
    sehr sehr sehr unwahrscheinlich ..

    Was steht den im Display für eine "Zahl" wenn Du in den Lehrlauf gehst ?..
    Wenn das dort richtig funktioniert, kann es nicht das Poti sein. Dann wirst Du wohl den "Sechser mit Zusatzzahl" und doch eine defekte LED haben ( wie ich da BMW kenne, wird dann die ganze Einheit getauscht und da ist da Poti preiswert gegen ).

    Ansonsten lass das Poti doch Reparieren.. wenn es nicht daran liegt, würde ich das dann nicht bezahlen. Im Fehlerspeicher müsste übrigends ein defektes Poti "vermerkt" sein.

    Gruß Michael

  9. Registriert seit
    25.05.2009
    Beiträge
    46

    Standard

    #9
    danke micha

    hab nochmal geguckt
    du hast recht - es erscheint die "0" auch nicht, nur die restlichen Gänge
    sorry

    also doch Poti

    Danke!!

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #10
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    LED und lange Lebensdauer. Diesem Irrtum war ich (beim Rücklicht) auch erlegen. 3 Jahre, dann war Sabbat.
    Das Poti muss sich ja testen lassen. Wenn man es selbst nicht kann, muss man es tun lassen. Zumindest scheint es, nach dem EtK zu schliessen, bei der 1200 keine getrennten Schalter für Neutrallicht und Ganganzeige zu geben (wie bei den 11x0)
    gerd
    Das liegt, wie der Marc auch schon ausgefuehrt hat, oft an falscher Auslegung der Vorwiderstaende = Human Error, nicht LED Error. Bei Instrumententafeln werden diese auf Lebensdauer berechnet.

    Oder bei LED ab 1 W an den falschen Kuehlkoerpern. Gerade hier sparen kleine Firmen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. N-Neutral-Kontrolleuchte
    Von Boggsi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.03.2010, 18:40
  2. LCD Anzeige
    Von Brumfiz im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.11.2009, 18:12
  3. Keine Neutral & Ganganzeige mehr...
    Von Willi62 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.04.2009, 11:36
  4. Kupplungshebelkontakt "Neutral" ...
    Von michel110 im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 30.03.2008, 18:18
  5. FID Anzeige
    Von Bastl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 11.03.2007, 10:37