Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Neutral-Anzeige defekt / Potenziometer?

Erstellt von Stevie69, 16.09.2009, 18:17 Uhr · 15 Antworten · 3.832 Aufrufe

  1. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #11
    Zitat Zitat von Stevie69 Beitrag anzeigen
    danke micha

    hab nochmal geguckt
    du hast recht - es erscheint die "0" auch nicht, nur die restlichen Gänge
    sorry

    also doch Poti

    Danke!!
    oder Frag nochmal genauer in der Werkstatt ob es nicht doch für die Leerlauf-Erkennung einen Extra Schalter gibt ( wie von gerd angesprochen ). Merkwürdig ist das nämlich schon, dass nur die Nullstellung nicht geht. Das müsste dann ja ausgerechnet an dieser Stelle "durchgebrannt" sein. Vielleicht können die ja das Ding auch rekalibrieren - ist doch nur die Software die einen Wert ausliest.

    Gruß Micha

    PS.: wenn's wirklich das Poti ist, und nur in der Null-Stellung nicht geht, wäre mir bei dem Wucherpreis von 170€ das grüne Lämpchen dann aber egal.

  2. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #12
    Zitat Zitat von peter-k Beitrag anzeigen
    Das liegt, wie der Marc auch schon ausgefuehrt hat, oft an falscher Auslegung der Vorwiderstaende = Human Error, nicht LED Error. Bei Instrumententafeln werden diese auf Lebensdauer berechnet.

    Oder bei LED ab 1 W an den falschen Kuehlkoerpern. Gerade hier sparen kleine Firmen.
    genau, man nimmt normale LED gibt viel viel mehr Strom drauf als spezifiziert ( Vorwiderstand ) damit die zu Ultra-Hell werden und kann dann mit preiswerten LED's viel viel Geld verdienen. Nur so gehen LED kaputt.

    Gruß Micha

  3. Baumbart Gast

    Standard

    #13
    Nur so gehen LED kaputt.
    und wenn sie ihre Wärme nicht los werden. und zwar nach hinten und nicht nach vorne wie die alten Lampen. Verkürzt die Lebensdauer drastisch, hat mancher Fahrzeughersteller schon gelernt.

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #14
    Zitat Zitat von micha Beitrag anzeigen
    PS.: wenn's wirklich das Poti ist, und nur in der Null-Stellung nicht geht, wäre mir bei dem Wucherpreis von 170€ das grüne Lämpchen dann aber egal.
    Meistens (nicht immer) ist bei Neutral kein Widerstand vorhanden, mit jedem Gang dann entsprechend der Poti Stellung der Widerstand größer. So unterscheidet die Elektronik die einzelnen Gänge. Wenn nur die 'Null-Stellung' nicht geht, dann könnte einfach ein schlechter Kontakt vorliegen.

    Spätestens wenn andere Gänge nicht oder fehlerhaft angezeigt werden sollte man das machen. Denn bei modernen Motorelektroniken werden bei verschiedenen Gaengen verschiedene Einspritz-Mappings zugeordnet. Wahrscheinlich hat auch der Leerlauf schon sein eigenes Mapping, aber da ist es nicht soooo wichtig.

    Was mich nur wundert, eigentlich müssten solche Dinge im Fehlerspeicher abgelegt werden. Dann muss die Werkstatt nicht im Nebel stochern.

    Hab' nur laut gedacht.

  5. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #15
    Zitat Zitat von peter-k Beitrag anzeigen
    ..
    Was mich nur wundert, eigentlich müssten solche Dinge im Fehlerspeicher abgelegt werden. Dann muss die Werkstatt nicht im Nebel stochern.
    ...
    sag ich ja

    Einfach mal einen Blick drauf werfen und "ist das Poti.. rück mal 170€ raus" ist etwas zu einfach für eine Werkstattanalyse. Sowas kenne ich aber auch...

    Gruß Micha

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #16
    Hi
    <<<<<
    Was mich nur wundert, eigentlich müssten solche Dinge im Fehlerspeicher abgelegt werden. Dann muss die Werkstatt nicht im Nebel stochern.
    <<<<<
    Da bin ich etwas anderer Meinung obwohl ich in der "Softwarebranche" arbeite. Eine gute Werkstatt sollte sowohl Willens wie auch in der Lage sein ein solches Bauteil auch ohne "Deppenkiste" zu messen.
    Reduziert man die Anforderungen (und sein Gehalt) an den Mechaniker, Mechatroniker oder was immer auch dieser Mensch ist, macht man ihn auf Dauer zum Blöden. Dieser klemmt dann nur noch sein Messgerät an, verlässt sich auf jede noch so sinnlose Aussage (ABS II "Kolbenfehler") dieses Teils und sülzt dann den Kunden mit selbstgebastelten Erklärungen zu dessen Meldungen zu. Sagt das Ding dann akkugestützt gerade noch "Low Voltage" erneuert er Lichtmaschine und Batterie
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. N-Neutral-Kontrolleuchte
    Von Boggsi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.03.2010, 18:40
  2. LCD Anzeige
    Von Brumfiz im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.11.2009, 18:12
  3. Keine Neutral & Ganganzeige mehr...
    Von Willi62 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.04.2009, 11:36
  4. Kupplungshebelkontakt "Neutral" ...
    Von michel110 im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 30.03.2008, 18:18
  5. FID Anzeige
    Von Bastl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 11.03.2007, 10:37