Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Nochmal Getriebe

Erstellt von gerry-h, 18.03.2011, 08:00 Uhr · 25 Antworten · 3.188 Aufrufe

  1. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard Nochmal Getriebe

    #1
    Hallo zusammen

    1200 GS ADV, 9/2010, 17‘000 km


    Die GS ist meine 5. BMW, 3 2-Ventiler, die 2. 4-Ventiler, also eine gewisse Vergleichsmöglichkeit ist vorhanden, auch mit anderen Mopeds anderer Hersteller.
    Man liest viel über hakelige BMW Getriebe, mein Problem hab ich noch nicht in den verschiedenen Getriebe-Beiträgen gefunden. Möchte hiermit nachfragen, ob ihr dieses Phänomen auch kennt.


    Bei mir ist es nicht so, dass die Gänge nur schwer rein gehen oder gar reingewuchtet werden müssen. Die Schaltvorgänge gehen alle wie Butter, das Problem ist, ich schalte in Leere! Es fühlt sich so an, wie wenn man im 6. Gang versuchen würde, in einen nicht vorhandenen 7. zu schalten. Nur dass das im 2., 3., 4. usw. passiert. Ich muss den Hebel ein zweites Mal betätigen, bis ich Gegendruck verspüre und dann ein drittes Mal um den nächst höheren Gang einzulegen. Also drei Schaltvorgänge anstatt einem. Betriebstemperatur spielt keine Rolle, kommt bei allen Motortemperaturen vor, aber nicht permanent.

    Ist extrem lästig und sieht saublöd aus, wenn man mal zügig Gas gibt und dann wie ein Anfänger den nächsten Gang nicht rein kriegt….


    Habt ihr Tipps?
    Danke, Gruss
    gerry

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Das ist der Nachteil der älteren Getriebe. Versuch mal: Kupplung voll durchziehen und den Schalthebel etwas langsamer bewegen.

  3. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #3
    Zitat Zitat von peter-k Beitrag anzeigen
    Das ist der Nachteil der älteren Getriebe. Versuch mal: Kupplung voll durchziehen und den Schalthebel etwas langsamer bewegen.
    äääähmm.....älteren Getriebe ? Baujahr 9/2010 !?!?!

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    ist doch im Prinzip wurscht, was es ist, die Werkstatt soll dafür sorgen, dass es geht, dafür ist die Garantie da. Ich würde sagen, dass es defekt ist

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Zitat Zitat von gerry-h Beitrag anzeigen
    äääähmm.....älteren Getriebe ? Baujahr 9/2010 !?!?!
    Die neueren funzen genauso gut wie die japanischen, nur das die Schaltwege länger sind.

  6. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #6
    Zitat Zitat von peter-k Beitrag anzeigen
    Die neueren funzen genauso gut wie die japanischen, nur das die Schaltwege länger sind.
    Welche neueren denn ? Mir ist nicht bekannt, dass bei der 1200er GS seit Mitte letzten Jahres andere Getriebe verbaut werden.

  7. Registriert seit
    11.11.2010
    Beiträge
    683

    Standard

    #7
    Hi Gerry,

    meine: GS TÜ 2009 - alles butterweich wie vom japaner gewohnt......

    solltest den mit deinem getriebeproblem wohl mal behelligen und mal hören was er dazu meint.... normal is das wohl eher nich...

    gruß
    frank

  8. Registriert seit
    16.02.2011
    Beiträge
    59

    Standard

    #8
    Ist eigentlich auch vollkommen egal, wie alt das Getriebe ist. Unsere 98er 1100er schaltet sogar relativ weich und genau. Also es ist auf jeden Fall nicht normal und gehört damit zum da ja sogar noch Garantie drauf ist.
    MfG
    Daniel

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Zitat Zitat von gerry-h Beitrag anzeigen
    Welche neueren denn ? Mir ist nicht bekannt, dass bei der 1200er GS seit Mitte letzten Jahres andere Getriebe verbaut werden.
    - In 10-05 wurden die Schaltknochen verändert.
    - in 08-2006 wurde die Schalttrommel anders gestaltet, um die Schaltbarkeit zu verbessern, die '07 ist darum ein erheblicher Fortschritt
    - 08-2007 (also ab Modell '08) groessere Lager und veränderte Schaltmimik verbessern die Schaltpraezision noch mal

    Seitdem sollte nichts mehr auszusetzen sein.

  10. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #10
    Moin,

    wenn sich ein 12erGetriebe nicht leicht und locker schalten läßt, stimmt etwas nicht.

    Bei den ersten 12ern war dafür häufig die Getriebeeingangswelle verantwortlich. Einmal 'richtig gefettet' und gut war es.

    Da du so oder so Garantie hast, ab zum . Nutze dort gleich die Gelegenheit ein Vergleichsmotorrad zu fahren.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. und nochmal öl
    Von thomQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 17.05.2012, 19:28
  2. nochmal TKC 80
    Von MacDubh im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 27.01.2010, 11:07
  3. Nochmal ESA
    Von Qstall im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 10.06.2008, 11:05
  4. nochmal neu
    Von marek im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 18.11.2007, 11:19
  5. Nochmal ABS
    Von Biting Cock im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 04.04.2006, 14:20