Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Öllampe brennt im Stau .

Erstellt von Fischi, 30.07.2009, 08:24 Uhr · 10 Antworten · 5.475 Aufrufe

  1. Registriert seit
    26.11.2006
    Beiträge
    307

    Standard Öllampe brennt im Stau .

    #1
    Hi .
    gestern zum 2 x brannte die Öllampe bei Stillstand im Stau ca 4 min gestanden,nach dem anfahren ging sie wieder aus ,Öltemperatur in der Mitte der Skala, Öl ist genug drin ,da Maschine vor 3 wochen in Inspektion war,das gleiche Probleme hatte ich im Mai bei einen 2 Stunden Stau mit kurzzeitigen Anfahren ,nach den Anfahren wieder weg ,bei Stillstand brannte sie wieder.
    hatte jemand das gleiche Problem
    Ende nächster Woche kommt sie in die Werkstatt ,da am hintern unteren Motorgehäuse ein leichter Ölschleier ist ,vermutlich Simmerring Motor oder Getriebe leicht undicht ist .
    Zum Glück die Anschlussgarantie gemacht letztes Jahr ,aber mal ehrlich bei 22000 km Bj 06 sollte das nicht vorkommen ,sowas gibts nur bei
    Bring Mich Werkstatt.
    Gestern innerhalb von 4 wochen die 2 Glühbirne gefetzt,2 1/2 jahre lang war Ruh.
    Gruß Walter

  2. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #2
    Hi
    So Du die Öldruckleuchte meinst heisst das ganz einfach, dass der Öldruck im Keller ist.
    Einige Möglichkeiten
    1 Geber spricht zu bald an. Der Sollwert liegt bei 0,3bar. Wenn er bereits bei z.B. 1 bar anspricht, dann "kommt" die Anzeige zu früh
    2 Leerlauf zu niedrig, Ölpumpe kann nur wenig Druck aufbauen.
    3 Ölpumpe hat zu viel Luft oder ist abgenutzt, kann nur wenig Druck aufbauen.
    4 "Irgendwelche Lagerspiele sind gigantisch gross, Ölpumpe kann nur wenig Druck aufbauen.
    5 Öl ist zu dünnflüssig. Was verwendest Du? 10W30 taugt im Sommer nicht. Die Empfehlung für die 11x0 von BMW (20W50) ist auch für die 1200 nicht falsch. Selbst wenn in dem Betriebshandbuch 10W40 steht.
    gerd

  3. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard

    #3
    Hallo,

    den "Ölschleier" hinten am Motorgehäuse habe ich auch, kommt vermutlich daher, dass zuviel Motortöl (d.h. Ölstand nach längerem Motor aus über "Max") ´drin ist.
    Als Ölsorte im Sommer auf jeden Fall 20W50 verwenden, geringere Viskositäten werden wenn sie heiß werden so dünnflüssig, dass sich bei niedrigen Drehzahlen nicht genug Öldruck aufbaut.

    Ralf.

  4. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #4
    Zitat Zitat von Schönwetterfahrer Beitrag anzeigen
    Als Ölsorte im Sommer auf jeden Fall 20W50 verwenden, geringere Viskositäten werden wenn sie heiß werden so dünnflüssig, dass sich bei niedrigen Drehzahlen nicht genug Öldruck aufbaut
    ich plädiere ja ebenfalls immer für 20W/50 (mineralisch), aber auch ein 10W/40 funktioniert in unseren Regionen und verursacht nicht die obigen Symptome.

  5. Registriert seit
    26.08.2007
    Beiträge
    47

    Standard

    #5
    Ich vermute das der Ölstand zu wenig oder nicht das richtige ÖL ,denn es kann vorkommen das durch die Kurbelwelle die ja im Ölbad sitz sich zu stark Schaumbildung in derÖlwanne anhäuft und die Ölpumpe damit viel Schaum ansaugt(Luft) und damit kein Öldruck aufbauen kann bei geringer Motordrehzahl.(oder Ölpumpe defekt ) ich selber fahre immer 20W-50 das ganze Jahr über

  6. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #6
    Man sollte davon ausgehen, das der versierte GS Treiber den Ölfüllstand im korrekten Bereich hält und Öl entsprechend der Vorgaben einfüllt und nicht im Forum um Hilfe fragt, wenn das Schauglas leer ist.

  7. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #7
    Zitat Zitat von xrv750twin Beitrag anzeigen
    Ich vermute das der Ölstand zu wenig oder nicht das richtige ÖL ,denn es kann vorkommen das durch die Kurbelwelle die ja im Ölbad sitz sich zu stark Schaumbildung in derÖlwanne anhäuft und die Ölpumpe damit viel Schaum ansaugt(Luft) und damit kein Öldruck aufbauen kann bei geringer Motordrehzahl.(oder Ölpumpe defekt ) ich selber fahre immer 20W-50 das ganze Jahr über

    Keine Sorge, die Kurbelwelle sitzt nicht im Ölbad. Würde sie das tun, könnte sich BMW wohl vor Garantieanträgen bezüglich gebrochener Kurbelwellen nicht mehr retten.
    Die Kurbelwelle kann nur bei zu hohem Ölstand Kontakt mit dem Öl bekommen. Würde sie dann bei hohen Drehzahlen jeweils auf das Öl "aufschlagen" hättest Du zum einen ganz richtig eine Schaumbildung, zum anderen würden irgendwann solche Kräfte auf die Welle ausgeübt werden, dass sie schlichtweg zerbricht. Wasser wirkt bei hoher Geschwindigkeit auch wie eine Betonwand. Den gleichen Effekt würde die schnell drehende Kurbelwelle zu spüren bekommen.

  8. lechfelder Gast

    Standard

    #8
    Hallo Walter,

    dieses Phänomen trat bei der GS meiner Frau auch auf, ebenfalls im Stau an einem heissem Tag. Zusätzlich tat der Boxer wie ein alter Trecker (macht er zwar auch so, aber nicht so extrem).

    Fehlerspeicher ausgelesen und ein Hinweis auf den Nockenwellensensor wurde angezeigt. Wird jetzt ausgetauscht. Wollen wir hoffen, dass es die Ursache war.

  9. Registriert seit
    26.08.2007
    Beiträge
    47

    Standard

    #9
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Keine Sorge, die Kurbelwelle sitzt nicht im Ölbad. Würde sie das tun, könnte sich BMW wohl vor Garantieanträgen bezüglich gebrochener Kurbelwellen nicht mehr retten.
    Die Kurbelwelle kann nur bei zu hohem Ölstand Kontakt mit dem Öl bekommen. Würde sie dann bei hohen Drehzahlen jeweils auf das Öl "aufschlagen" hättest Du zum einen ganz richtig eine Schaumbildung, zum anderen würden irgendwann solche Kräfte auf die Welle ausgeübt werden, dass sie schlichtweg zerbricht. Wasser wirkt bei hoher Geschwindigkeit auch wie eine Betonwand. Den gleichen Effekt würde die schnell drehende Kurbelwelle zu spüren bekommen.



    WAS FÜR EIN FAUXPAS
    Hast recht ist blödsinn habe ohne zu überlegen was dahin geschrieben bin vom Ottomotor ausgegangen
    Sry nochmal für den Quatsch siehe oben
    PS: war nur ein Test on es jemand merkt
    Würde ja auch gar nicht gehen den würden die Zylinder unter Öl stehen

  10. GS-Reiner Gast

    Standard

    #10
    ..........auch beim Ottomotor liegt die Kurbelwelle nicht im Öl. Und der Boxer ist ein Otto.

    Gruß Reiner


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motorrad im Stau – was tun?
    Von michadort im Forum Motorrad allgemein
    Antworten: 63
    Letzter Beitrag: 22.07.2011, 20:28
  2. Öllampe flackert
    Von si-ki im Forum 2 Ventiler
    Antworten: 27
    Letzter Beitrag: 11.06.2011, 21:36
  3. Öllampe leuchtet nach Waschen - HILFE!!!
    Von Flugkuh im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 16.08.2010, 17:24
  4. Öllampe an der GS 1150 Spinnt
    Von GSflüsterer im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 31.08.2008, 08:29
  5. Stau - und jetzt?
    Von simmerl im Forum Motorrad allgemein
    Antworten: 32
    Letzter Beitrag: 11.04.2007, 22:26