Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

Panne wegen Batterie in Schottland

Erstellt von Möppi-Dick, 27.07.2011, 14:58 Uhr · 29 Antworten · 4.087 Aufrufe

  1. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #11
    Zitat Zitat von gs0711 Beitrag anzeigen
    Wenn es so viele Probleme mit entladenen Batterien gibt, wäre es sicher sinnvoll einen Voltmeter als Überwachung zu montieren. So was wie HIER allerdings in wasserdichter Ausführung.
    Habe so einen in meinen Wohnwagen eingebaut, als ich diesen mit einer Batterie ausgestattet habe. Somit kann ich immer genau sehen, welche Ladung die Batterie hat und wann ich wieder laden muss. Das schöne ist, dass ich auch genau sehen kann, mit welcher Spannung das Ladegerät zur Zeit die Batterie läd.
    Das sollte doch auch sicher bei der GS funktionieren. Somit kann man wenigstens mal sehen was die Lichtmaschine an Spannung bringt und man sieht rechtzeitig, wenn die Batterie ihre Ladung verliert und kann handeln.
    Guten Morgen gs
    Das ist so nur mit Einschränkungen richtig. Aus mir unbekannten Gründen neigen unsere Batterien zu Plattenschlüssen, d.h. zu kurzgeschlossenen Platten z.B. durch Ablagerungen am Boden, und die kommen nicht langsam, sondern schlagartig und lassen sich nicht vorhersehen. Richtig ist natürlich, dass man die Ladespannung kontrollieren kann, aber das geht mit jedem Multimeter auch.
    Viele Grüsse
    Klaus

  2. moto Gast

    Standard

    #12
    Zitat Zitat von gs0711 Beitrag anzeigen
    sicher sinnvoll einen Voltmeter als Überwachung zu montieren.
    Muß ja nicht fest montiert sein.
    Für kleines Geld (€ 14,95) gibt es ein Voltmeter mit Bordnetzstecker und kleinen motorradtaglichen Batteriepol-Klemmen.



    Habbich ausreichend da . Mail oder PN genügt.

  3. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #13
    Zitat Zitat von moto Beitrag anzeigen
    Muß ja nicht fest montiert sein.
    Für kleines Geld (€ 14,95) gibt es ein Voltmeter mit Bordnetzstecker und kleinen motorradtaglichen Batteriepol-Klemmen.



    Habbich ausreichend da . Mail oder PN genügt.
    14.95 fuer das abgebildete Set?

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #14
    Klaus hat recht bei den Plattenschluss-Exiden hilft ein Voltmeter auch nichts.

    Trotzdem ist das doch mal eine sinnvollere Anschchaffung.

  5. moto Gast

    Standard

    #15
    Zitat Zitat von philofax Beitrag anzeigen
    14.95 fuer das abgebildete Set?
    Ja, genau .
    € 4 Versandkosten kämen allerdings noch dazu.

  6. Registriert seit
    21.03.2007
    Beiträge
    61

    Standard

    #16
    Hallo an alle,

    danke für eure Antworten und Fragen, die ich jetzt versuche zu beantworten:

    1. Die Ladespannung der LIMA beträgt 14,3 Volt, das habe ich noch in Schottland gemessen, ist absolut ok.

    2. Verbraucher habe ich schon einige (Navi, Alarmanlage, EDS-Fahrwerk, Sitzheizung - wobei die Sitzheizung nicht eingeschaltet war :-)), habe ich aber alles schon mehrere Jahre und bisher nie Probleme, auch nicht auf größeren Urlaubstouren

    3. Ich vermute einen Plattenschluss, anders ist nicht zu erklären, daß der Motor nach Abziehen des Fremdstartkabels nicht mehr sicher weiter lief

    4. Werde mir jetzt eine Hawker besorgen, scheint wohl die beste verfügbare Lösung zu sein

    5. Eine Spannungsanzeige ist eine gute Idee, da habe ich auch schon dran gedacht, müßte allerdings wasserdicht sein, denn wenn schon - dann dauerhaft (über Relais). Ist die angebotene, abgebildete denn wasserdicht? Oder kennt jemand eine Bezugsmöglichkeit für ein solches Teil?

    Danke nochmal @all und allzeit gute Fahrt
    wünscht euch Möppi-Dick

  7. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #17
    Zitat Zitat von Möppi-Dick Beitrag anzeigen
    Hallo an alle,

    5. Eine Spannungsanzeige ist eine gute Idee, da habe ich auch schon dran gedacht, müßte allerdings wasserdicht sein, denn wenn schon - dann dauerhaft (über Relais). Ist die angebotene, abgebildete denn wasserdicht? Oder kennt jemand eine Bezugsmöglichkeit für ein solches Teil?

    Danke nochmal @all und allzeit gute Fahrt
    wünscht euch Möppi-Dick
    Guten Tag
    Das ginge doch auch über einen Taster, Spannung direkt an der Batterie gemessen, so hast Du bei Bedarf die Lade- oder die Batteriespannung. Ich meine bei ausgeschalteter Zündung und ohne evtl. Zusatzverbraucher.
    So würde ich das jedenfalls machen.
    Gruss Klaus

  8. Registriert seit
    21.03.2007
    Beiträge
    61

    Standard

    #18
    Hallo Klaus,

    ja klar, es gibt immer viele Möglichkeiten.

    Aber da ein Voltmeter ja in aller Regel hochohmig ist, spricht auch nichts dagegen, die Spannung bei eingeschalteter Zündung immer anzuzeigen. Hätte z.B. den Vorteil, den Spannungszusammenbruch beim Starten zu sehen - sagt wahrscheinlich mehr über den Zustand der Batterie aus, als alles sonstige.

    Da ich eh schon ein Relais für die Sitzheizung habe, könnte ich es dort mit anschließen, so dass es bei ausgeschalteter Zündung auch aus ist. Für mich wäre das die ideale Lösung, aber ich habe noch kein kleines Voltmeter gefunden, das wasserdicht ist und sich zum Anbau neben der Display eignet.

    Also wenn jemand eine Bezugsmöglichkeit kennt, ich würde mich freuen,

    Gruß, Möppi-Dick

  9. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #19
    Zitat Zitat von Möppi-Dick Beitrag anzeigen
    Hallo Klaus,

    ja klar, es gibt immer viele Möglichkeiten.

    .... aber ich habe noch kein kleines Voltmeter gefunden, das wasserdicht ist und sich zum Anbau neben der Display eignet.

    Also wenn jemand eine Bezugsmöglichkeit kennt, ich würde mich freuen,

    Gruß, Möppi-Dick

    Guten Abend
    Ja natürlich gibt's verschiedene Möglichkeiten.
    Meine Guzzi (Le Mans IV) hatte ein Voltmeter, ca. 5cm Durchmesser, wasserdicht, eigentlich ideal, das müsste zu finden sein, die andern Instrumente waren Veglia, auf dem Voltmeter stand nichts. Vielleicht hilft das.
    Gruss Klaus

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Panne in Dänemark
    Von montinho im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 10.09.2012, 08:32
  2. Panne im Urlaub in SH - Werkstatt
    Von stoe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.04.2011, 04:47
  3. Panne - Freunde in der Not! -
    Von borstl im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 17.05.2008, 00:12
  4. Panne: Falsches Öl getankt...
    Von Raditupa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.09.2007, 21:40