Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

Panne wegen Batterie in Schottland

Erstellt von Möppi-Dick, 27.07.2011, 14:58 Uhr · 29 Antworten · 4.088 Aufrufe

  1. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #21
    Zitat Zitat von Möppi-Dick Beitrag anzeigen
    Hallo Klaus,



    Also wenn jemand eine Bezugsmöglichkeit kennt, ich würde mich freuen,

    Gruß, Möppi-Dick
    Hallo noch einmal

    Schau mal bei Zodiac oder Custom Chrome (beides Harley Zubehör), die haben solches Zeug, und die amerikanische Volt dürften die Selben sein

    Gruss Klaus

  2. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #22
    Hallo Peter
    Nach meinen Beobachtungen sterben unsere Batterien einen ziemlich plötzlichen Tod (Plattenschluss), und da hilft das beschriebene Gerät eben nicht. Beim Auto, wo die Batterien meist nach einigen Jahren eines natürlichen Todes sterben, ist das sicher sinnvoll.
    Gruss Klaus

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #23
    Zitat Zitat von chlöisu Beitrag anzeigen
    Hallo Peter
    Nach meinen Beobachtungen sterben unsere Batterien einen ziemlich plötzlichen Tod (Plattenschluss),
    Das trifft auf die von BMW verwendeten Exide Batterien zu. Von anderen wie Yuasa, Hawker, Varta habe ich persönlich keine entsprechenden Berichte gelesen. Warum sich so mancher die Exide immer wieder auf's Auge drücken lässt?

    Der Battery Bug misst und verfolgt neben der Funktion als Voltmeter die Startspannung. Falls die als signifikant sinkend registriert wird gibt das Gerät einen Alarm. Es wird angestrebt, dass dies kurz vor dem kompletten Versagen geschieht. Ich dachte erst auch dies sei ein Spielzeug, aber nach Postings in den USA funzt das gut und ist auch nicht wirklich teurer wie ein gutes, wasserdichtes Voltmeter (nicht die China Scheixxe).

    Die genaue Voltzahl ist eigentlich im Alltag wenig interessant. Für viele reicht sicher auch ein Batterie Monitor, wie etwa das kleine Gerät von Ctek.Wer nicht regelmäßig fährt bekommt damit alle nötige Info.

    Photo von der CTek Webseite.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ctek_comfort_indicator_panel.jpg  

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #24
    Hier ist noch ein interessantes: Lascar EMV1200



    Für die Montage braucht kein rechteckiges Loch ausgeschnippelt zu werden, sondern nur ein 5,5 mm Loch.

  5. Registriert seit
    21.03.2007
    Beiträge
    61

    Daumen hoch Danke

    #25
    Hallo Klaus,
    hallo Peter,

    danke für eure Tipps, werde jetzt mal die Marktlage der Voltmeter peilen

    Hawker am Do bei Wunderdich bestellt, gestern schon angekommen, Wahnsinn. Ganz schön schwer das Teil. Aber wie einer von euch schon so schön schrieb: Gewicht = Leistung

    Einbau nächste Woche, habe gerade mein Ladegerät verborgt und möchte vor Einbau noch mal richtig vollladen.

    Noch einen schönen Sonntagabend,
    Möppi-Dick

  6. Registriert seit
    29.12.2009
    Beiträge
    254

    Standard

    #26
    Zitat Zitat von Nordlicht Beitrag anzeigen
    Nur mal ganz naiv gefragt: Wenn auch die neue Bakterie Probleme hatte, wäre dann nicht der Fehler eher im bereich der Lichtmaschine zu suchen? Jedenfalls würde ich da mal nachsehen (lassen), ob alles mit rechten Dingen zugeht im Kraftwerk.
    Also ich hatte das gleiche Problem mit meiner
    DKW RT 250,
    und da war es das Reglerrelais
    und so wurde die Batterie einfach leer
    und nicht mehr geladen während der Fahrt
    Reglerrelais getauscht und alles OK
    weiß aber nicht ob die 12er GS sowas noch hat

  7. Registriert seit
    08.09.2008
    Beiträge
    119

    Unglücklich

    #27
    Hallo zusammen.
    Bei meiner 2004 er GS hatte ich auch das Batterieproblem.
    Immer wenn ich mal fahren wollte ( bin Krankheitsbedingt nicht oft dazu gekommen ca. 2.000 km in 2 Jahren ) wollte mein Mopped nicht so wie ich wollte. Nach 2 neuen Batterien in 3 Jahren hatte ich genug von dem Thema. Bei Wundermilch hab ich mir dann im letzten Jahr die Odyssey mit Garantie Pack zugelegt ( http://www.wunderlich.de/shopart/820...ntie-Paket.htm ).
    So weit ich mich erinnere war der Preis zum damaligem Zeitpunkt aber etwas günstiger ( ca. 210 € ).
    Bis jetzt kann ich nichts negatives über die Batterie sagen. Hing übern Winter am Ladegerät, welches seitdem schön eingepackt auf den nächsten Winter wartet. Mopped springt immer zuverlässig an, auch nach mehreren Kurzstrecken und längerer Pause. War mit der originalen Batterie gar nicht machbar.

    Schöne Grüße
    Friedhelm

  8. Registriert seit
    10.05.2011
    Beiträge
    37

    Standard

    #28
    Zitat Zitat von Möppi-Dick Beitrag anzeigen
    Also wenn jemand eine Bezugsmöglichkeit kennt, ich würde mich freuen,

    Gruß, Möppi-Dick
    Hallo Möppi-Dick,

    habe hier ein Voltmeter für Motorräder gefunden. Sieht auch gar nicht mal so schlecht aus. Ist allerdings etwas teuer, aber dafür wetterfest.

    KLICK HIER

    Ist gar nicht so einfach, solche Teile in wetterfester Ausführung zu bekommen. Hätte ich nicht gedacht.

    Viele Grüsse
    Miriam

  9. Registriert seit
    21.03.2007
    Beiträge
    61

    Lächeln Danke

    #29
    Zitat Zitat von gs0711 Beitrag anzeigen
    Hallo Möppi-Dick,

    habe hier ein Voltmeter für Motorräder gefunden. Sieht auch gar nicht mal so schlecht aus. Ist allerdings etwas teuer, aber dafür wetterfest.

    KLICK HIER

    Ist gar nicht so einfach, solche Teile in wetterfester Ausführung zu bekommen. Hätte ich nicht gedacht.

    Viele Grüsse
    Miriam
    Hallo Miriam,

    danke, das ist genau das was ich suche, flach, mit Zeiger und wetterfest

    Die Hawker habe ich übrigens inzwischen eingebaut, war gar nicht so einfach. Erst eine Presspassung, daß ich mich fragte, ob ich die jemals wieder heraus bringe. Dann habe ich Bilder von abgefackelten GSen im Forum gesehen, auch bei mir verlief die Stange von der Sitzbank gefährlich nahe an den Batteriepolen Ich habe die Hawker dann noch einmal herausgehoben, an der Seite die Rippen abgesäbelt, die Polklemmen von Polo wieder entfernt und die Kabel neu verlegt (im Prinzip so wie von Wunderlich angegeben). Ich glaube und hoffe, jetzt kann nichts mehr passieren.

    Nun noch das Voltmeter bestellt und dann einfach nur FAHREN, FAHREN, FAHREN und nicht mehr nachdenken

    Viele Grüße von Möppi-Dick

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #30
    Das stimmt so nicht. Die Hawker verhält sich wie jede andere AGM Batterie auch. Also nicht vernachlässigen. Das Voltmeter ist ein guter Start.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Panne in Dänemark
    Von montinho im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 10.09.2012, 08:32
  2. Panne im Urlaub in SH - Werkstatt
    Von stoe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.04.2011, 04:47
  3. Panne - Freunde in der Not! -
    Von borstl im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 17.05.2008, 00:12
  4. Panne: Falsches Öl getankt...
    Von Raditupa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.09.2007, 21:40