Seite 2 von 15 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 146

Pech oder Pfusch

Erstellt von NeitReider, 21.04.2014, 20:46 Uhr · 145 Antworten · 16.051 Aufrufe

  1. Registriert seit
    08.11.2013
    Beiträge
    738

    Standard

    #11
    Mhm, 27km seit dem letzten Service und dann Motorschaden!? Sehr seltsam! Ich meine, auch wenn die Garantie durch ist, die Garage müsste da was zu beitragen, sind ja nur 27km seit dem sie Hand angelegt haben. Ein Service ist ja auch dazu da um sowas zu erkennen. Hätte auch auf der Probefahrt vom Mechaniker passieren können...

  2. Registriert seit
    14.09.2011
    Beiträge
    4.339

    Standard

    #12
    Die Lager sehen ja fast aus, als ob das Moped trocken gelaufen ist, beziehungsweise der Ölfilm gerissen ist. Öl war immer genug drauf? Zu heiß ist sie auch nicht geworden?
    Die Ventile sind zwar ein bisschen verrußt, aber ungewöhnlich ist das nicht. Aussagkräftiger als die Ventilteller und -schäfte sind auch die Ventilsitze. Sind die in Ordnung, ist auch das Ventil in Ordnung.

    Gruß,
    maxquer

  3. Registriert seit
    08.11.2013
    Beiträge
    738

    Standard

    #13
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Auch wenn ich die Bilder sehen kann.....


    Wer die Kuh 1/4 Stunde vor sich hintuckern lässt ohne einen Gedanken daran zu verschwenden dass dies evtl. der Grund für den Motorschaden sein könnte, der.......


    .... hat das bestimmt nicht zum ersten mal so gemacht.....


    Sozusagen ein "Standschaden".


    Klar, es könnte natürlich auch der Mech beim Service etwas verhunzt haben, aber in dem Fall hatte m.M.n. der "Fehler" zumindest erst mal 1/4 Stunde nichts mit dem Moped direkt zu tun.


    Alda Schwede! Teuer "Lehrgeld"!
    Kauf dir am besten eine LC - damit hast du 1/2 Stunde Zeit dich in die Klamotten zu zwängen.



    was soll daran schädlich sein? Macht jeder Mechaniker, bzw wird in jeder Werkstatt. da sieht man zu Hauf Motoren die alleine "warm" laufen...

  4. Registriert seit
    21.04.2014
    Beiträge
    29

    Standard

    #14
    Serwus!

    Naja, die Viertelstunde wurde mir vom Techniker beim Händler empfohlen, um der Elektronik Zeit zu geben sich nach dem Wiedereinbau der Batterie ein zu messen.
    Der Motor hat keinerlei ungewöhnliche Töne oder sonstige ungewöhnlichen Sachne gemacht. Bin ja dabei gestanden.

    Wie kann die 1/4 Stunde zu so einem Schaden führen? Mir ist der Zusammenhang nicht ganz klar.

    Danke!

    Gruß,
    Reider

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #15
    Zitat Zitat von NeitReider Beitrag anzeigen
    Serwus!

    Naja, die Viertelstunde wurde mir vom Techniker beim Händler empfohlen, um der Elektronik Zeit zu geben sich nach dem Wiedereinbau der Batterie ein zu messen.
    ...
    was ein idiot ...

    ich bin eher der meinung, dass das warmlaufen den schaden nicht provoziert hat, aber was der mech da faselt ist humbug.
    mopped anmachen, handschuhe an, losfahren.

  6. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #16
    Zitat Zitat von NeitReider Beitrag anzeigen
    ...
    Wie kann die 1/4 Stunde zu so einem Schaden führen? Mir ist der Zusammenhang nicht ganz klar.
    ...
    luftkühlung und kein fahrtwind und kein lüfter.

  7. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #17
    Zitat Zitat von NeitReider Beitrag anzeigen

    Wie kann die 1/4 Stunde zu so einem Schaden führen? Mir ist der Zusammenhang nicht ganz klar.
    Genau das ist dein Problem!

    Das Öl sieht nicht nach 27 km aus sondern nach 5000 km.
    Auslass-Sitz verkohlt, beide, der ganze Motor war zu heiß. "Filmriss" - aus die Maus!

    P.S.: Wenn dein Mech das ernst meint und du ihn nicht nur falsch verstanden hast, dann trifft hier Not auf Elend!!!

  8. Registriert seit
    21.04.2014
    Beiträge
    29

    Standard

    #18
    Hallo Maxquer!

    Öl habe während den ominäsen 15 Minuten warm laufen lassen kontrolliert. Auch vor dem Einwintern hatte ich kontrolliert. Alles war im Soll. Zumal der Händler ja den Ölwechsel "gerade erst" selbst gemacht hatte... Verrechnet haben die mir genug Castrol.
    Heiß: ich weiß nicht wie das in der Zeit hätte passieren können. Ich habe die Maschine alleine warm laufen lassen. Auf den 50 Metern bin ich gerade mal in den Zweiten gekommen.

    Gruß,
    Reider

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #19
    Wie hast du den Ölstand bei laufendem Motor denn kontrolliert? Hast du hellseherische Fähigkeiten oder geht das per Handauflegen?


    Erklär mir mal bitte "Wien/Kabul" in deinem Profil. Bist du Soldat oder etwas in der Art?
    Ich werde das Gefühl nicht los dass uns hier jemand veräppeln will.... Nix für Ungut....

  10. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #20
    Zitat Zitat von NeitReider Beitrag anzeigen
    ...
    Öl habe während den ominäsen 15 Minuten warm laufen lassen kontrolliert. ...
    ok, ab jetzt bin ich raus ...


 
Seite 2 von 15 ErsteErste 123412 ... LetzteLetzte

Ähnliche Themen

  1. Glück oder Pech - manchmal ist es komisch
    Von QBrand im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.05.2010, 08:29
  2. Erfahrung mit BMW Jacken Savanna2 oder Ralley 2?
    Von piet855 im Forum Bekleidung
    Antworten: 9
    Letzter Beitrag: 26.04.2007, 07:46
  3. suche 1100 GS oder 1150 GS (schon gefunden)
    Von macbeth im Forum Suche/Tausche (privat) ...
    Antworten: 7
    Letzter Beitrag: 15.08.2004, 19:03
  4. R 1150 GS oder R 1200 GS
    Von Samun im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.06.2004, 23:48
  5. KTM F650 oder Husqvarna F650 ?
    Von MP im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 0
    Letzter Beitrag: 18.05.2004, 10:50