Seite 3 von 12 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 112

Plötzlicher Ausfall beider Bremsen

Erstellt von adverture, 23.05.2014, 19:04 Uhr · 111 Antworten · 24.175 Aufrufe

  1. Registriert seit
    27.04.2011
    Beiträge
    1.858

    Standard

    #21
    Zitat Zitat von Jo46 Beitrag anzeigen
    Ich kann mir auf jeden Fall nicht vorstellen wie das Versagen
    beider Bremsen aufgrund eines Sensorfehlers passieren soll.

    Prinzipiell gilt doch bei Sicherheitsrelevanten Sensoren das Drahtbruchsystem.
    Bedeutet für mich im Fall einen ABS Fehlers das auf keinen Fall
    die Bremsfunktion beeinträchtigt werden darf.
    Sollte sowas passieren ist das eindeutig eine Fehlkonstruktion
    die nichts auf den Strassen verloren hat.
    bei mir war der sensor schon mal hin ... ergebnis war das schlicht und ergreifend das ABS nicht mehr geregelt hat, die Bremsen haben nach wie vor funktioniert. War aber auch an einer MÜ, k.a. wie das bei den ersten 1200ern war.

  2. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #22
    Zitat Zitat von libertine Beitrag anzeigen
    bei mir war der sensor schon mal hin ... ergebnis war das schlicht und ergreifend das ABS nicht mehr geregelt hat, die Bremsen haben nach wie vor funktioniert. War aber auch an einer MÜ, k.a. wie das bei den ersten 1200ern war.
    Genau
    so soll es auch sein

  3. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #23
    Zitat Zitat von ta-rider Beitrag anzeigen
    tja was wenn der Sensor fälschlicherweise ein blockierendes Rad medet oder die Auswertungselektronik spinnt und darum das ABS die Bremsen öffnet???
    Sowas muß abgesichert sein .
    zB. durch doppelte Auswerteinheit oder ähnliches und wenns
    Unterschiede gibt .... Fehlermeldung und
    ABS muß sich abmelden

  4. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #24
    Zitat Zitat von C-Treiber Beitrag anzeigen

    Was ne Schlußfolgerung, Das ist ja schon krankhaft.
    ta-rider eben Ich würde statt der Zeitschrift ihm ja lieber die Maschine geben

  5. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #25
    Zitat Zitat von Nolimit Beitrag anzeigen
    Glaube ich nicht....!
    Dieses Diskussionsniveau kennt man ja von BMW Fahrern, sonst würden sich die Maschinen nicht verkaufen. BMW ist unfehlbar. Wer das bezweifelt, ist doof. Sachliche Argumente fehlen. Statt dessen werden Kritiker persönlich angegriffen.
    Dabei kann jeder das Bremsversagen im Film Long way round anschaun. Egal wodurch der Sensor beschädigt wurde...anschliessend war kein Bremsen mehr möglich. Das ABS öffnete die Zangen gleich wieder.
    Die Fehlerbeschreibung von Adventure klingt für mich ebenfalls glaubwürdig und er kann den Fehler sogar für jeden Zweifler reproduzieren...


    Zitat Zitat von Jo46 Beitrag anzeigen
    Sowas muß abgesichert sein .
    zB. durch doppelte Auswerteinheit oder ähnliches und wenns
    Unterschiede gibt .... Fehlermeldung und
    ABS muß sich abmelden

    Natürlich aber ist es das auch oder wurde aus Kostengründen darauf verzichtet? In den beiden genannten Fällen scheint es jedenfalls keine Absicherung zu geben. Jetzt währe die perfekte Gelegenheit, um der Sache auf den Grund zu gehen...

  6. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #26
    Zitat Zitat von adverture Beitrag anzeigen
    Plötzlicher Ausfall beider Bremsen / Adv. Bj. Mai 2006, ABS, 17.800km


    Habe das Ganze dann ganz vorsichtig ausgetestet, hier eine Fehlerbeschreibung:

    - Der Fehler tritt immer bei etwas stärkeren Bremsen auf (nur wärend der Fahrt und nur wenn etwas stärker gebremst wird). Bremst man dagegen nur sehr sachte bleibt alles OK.

    - Wenn der Fehler auftritt "pumpt" die Bremse, das heißt sie bremst, macht plötzlich auf und kommt dann nach ca. 1 Sekunde wieder bevor sie sofort erneut öffnet, usw.

    - Wenn der Fehler auftritt rappelt es im Fahrwerk (oder im Bremskraftverstärker oder im ABS???).

    - Der Fehler tritt nicht im Stand auf, nur wenn das Moped rollt.


    Wer kennt das?

    Was ist die Ursache?


    Bin um jeden Tipp dankbar, denn ich möchte nicht ahnungslos in die Werkstatt.
    ist Dein Nick gewollt so geschrieben?

    egal - klingt alles für mich nach - Luft / Wasser im Sytem.....

    - also nochmals die Frage, wann war der letzte Wechsel der Bremsfflüssigkeit und wer hat den durchgeführt?


  7. Registriert seit
    18.01.2013
    Beiträge
    73

    Standard

    #27
    bei all den vermuteten Möglichkeiten, warte immer noch auf die Antwort zu den Fragen von Klaus und Tom:
    Wann war die letzte Inspektion der Bremsen?
    die Antwort könnte weiterhelfen

    Tom war schneller

  8. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #28
    Zitat Zitat von Topas Beitrag anzeigen

    egal - klingt alles für mich nach - Luft / Wasser im Sytem.....
    Während wir auf die Antwort warten folgende Überlegungen:

    1)Bei Luft im System würde die Bremse nach dem Neustart nicht kurzfristig wieder funktionieren
    2)Wasser in der Bremsflüssigkeit würde nur bei starker Beanspruchung der Bremse verdampfen und zum Druckverlust führen. Solange es flüssig ist, kann man Wasser auch nicht komprimieren und die Bremsen müssten funktionieren
    3)Bei Luft/Wasser im System gäbe es kein Blinken der ABS Lampen...

  9. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #29
    Zitat Zitat von ta-rider Beitrag anzeigen
    Dieses Diskussionsniveau kennt man ja von BMW Fahrern, sonst würden sich die Maschinen nicht verkaufen. BMW ist unfehlbar. Wer das bezweifelt, ist doof. Sachliche Argumente fehlen. Statt dessen werden Kritiker persönlich angegriffen.
    Dabei kann jeder das Bremsversagen im Film Long way round anschaun. Egal wodurch der Sensor beschädigt wurde...anschliessend war kein Bremsen mehr möglich. Das ABS öffnete die Zangen gleich wieder.
    Die Fehlerbeschreibung von Adventure klingt für mich ebenfalls glaubwürdig und er kann den Fehler sogar für jeden Zweifler reproduzieren...

    ...
    Eigentlich solltest Du Pseudo-Journalist wissen, das man nicht aus dem Zusammenhang gerissen zititiert, wenn dadurch der Sinn entstellt wird.

    Personlicher Angriff auf Dich.

    Du nimmst Dich und Dein dümmliches Gequasel von wegen Japaner=geil, BMW=Schrott zu wichtig. Das ist keine Kritik, sondern Stimmungsmache. Warum sollte BMW was vertuschen?
    Nicht zitieren können, keine Ahnung haben und dann einen auf dicke Hose machen, das ist wirklich unterste Schublade. Du führst keine Diskussionen, Du äußerst keine Kritik, Du schaffelst einfach nur dummes Zeug, das ist noch nicht mal Troll-Niveau, so hoch kommst Du gar nicht.

    Ein Fall auf zigtausend Motorräder, ja ärgerlich und gefährlich, aber bei 17800km in 8 Jahren, liegt die Ursache wahrscheinlich ganz wo anders.

  10. Registriert seit
    08.12.2012
    Beiträge
    1.629

    Standard

    #30
    Zitat Zitat von scsiggi Beitrag anzeigen
    bei all den vermuteten Möglichkeiten, warte immer noch auf die Antwort zu den Fragen von Klaus und Tom:
    Wann war die letzte Inspektion der Bremsen?
    die Antwort könnte weiterhelfen

    Tom war schneller
    Vielleicht erfolgversprechender: "Wenn ja, wer hat die gemacht?"

    Weil, selbst nach 8 Jahren und 18 tkm und keinem Bremsflüssigkeitswechsel und nix gemacht, darf sowas nicht auftreten.


 
Seite 3 von 12 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Wegfahrsperren-Ausfall
    Von wmadam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 24.11.2005, 18:54
  2. Softwarestand Steuergerät Bremsen
    Von uli321 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 29.10.2005, 19:25
  3. Blockierende Bremsen bei der 12GS?
    Von craig im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.05.2005, 14:07
  4. nix mit Bremsen
    Von Gifty im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 27.09.2004, 09:28