Seite 4 von 12 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 112

Plötzlicher Ausfall beider Bremsen

Erstellt von adverture, 23.05.2014, 19:04 Uhr · 111 Antworten · 24.143 Aufrufe

  1. Registriert seit
    19.07.2010
    Beiträge
    664

    Standard

    #31
    Hallo,

    Wie wärs, anstatt Gerüchte und wilde Vermutungen auf 3 Seiten aufzustellen einfach mal abzuwarten das der Theard Ersteller wieder etwas schreibt?

    Das ist aber Typisch dieses Forum. das Entwickelt hier eine Eigendynamik das es der Wahnsinn ist...
    Wartet doch einfach mal ab...

    Mit freundlichen Grüßen
    Bernde_DGF

  2. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #32
    Zitat Zitat von libertine Beitrag anzeigen
    bei mir war der sensor schon mal hin ... ergebnis war das schlicht und ergreifend das ABS nicht mehr geregelt hat, die Bremsen haben nach wie vor funktioniert. War aber auch an einer MÜ, k.a. wie das bei den ersten 1200ern war.
    wenn der sensor kein signal mehr liefert, funktioniert die bremse ohne abs ... kein problem.

    sollten falsche signale das steuergerät erreichen, die aber möglich sind, reagiert das steuergerät nicht mit abschaltung, sondern verarbeitet diese signale. dabei KANN es zu fehlverhalten kommen.

    warten wir ab, was der fehler ist.

  3. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #33
    Zitat Zitat von -Larsi- Beitrag anzeigen
    wenn der sensor kein signal mehr liefert, funktioniert die bremse ohne abs ... kein problem.

    sollten falsche signale das steuergerät erreichen, die aber möglich sind, reagiert das steuergerät nicht mit abschaltung, sondern verarbeitet diese signale. dabei KANN es zu fehlverhalten kommen.
    Auch bei der neuen LC?


    Beim Stöbern bin ich in folgendem Beitrag auf die Beschreibung eines Überschlagschutzes gestossen: LC: Wann/wie kommt das ABS des Vorderrades in die Regelung?

    Zitat Zitat von -Larsi- hier Beitrag anzeigen
    gibts schon lange, wird aber nicht beworben ...

    im prinzip:
    integralbremse bremst beide räder
    hinterrad blockiert
    abs öffnet bremse hinten
    hinterrad blockiert immernoch (da in der luft)
    abs öffnet bremse vorn
    Das ist interessant und möglicherweise die Lösung. Wenn mal der Hinterradsensor defekt sein sollte und ständig ein blockiertes Rad melden würde, währe es so möglich, dass beide Bremsen plötzlich ausfallen/aufmachen...

  4. Registriert seit
    27.03.2014
    Beiträge
    78

    Standard

    #34
    Zitat Zitat von ta-rider Beitrag anzeigen
    Das ist interessant und möglicherweise die Lösung. Wenn mal der Hinterradsensor defekt sein sollte und ständig ein blockiertes Rad melden würde, währe es so möglich, dass beide Bremsen plötzlich ausfallen/aufmachen...
    Oh weia, wenn das war währe!

  5. Registriert seit
    26.05.2010
    Beiträge
    75

    Standard

    #35
    Bei jedem Starten des Motors werden die Sensoren geprüft, beim Losfahren gehen die Leuchten aus, wenn der Sensor kein Signal liefern würde bleiben sie an. Ausserdem wird während der Fahrt sicherlich geprüft, ob die Sensoren Signale geben, ansonsten ginge die ABS Leuchte wieder an und das ABS würde abgeschaltet.

  6. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #36
    Zitat Zitat von wood Beitrag anzeigen
    Bei jedem Starten des Motors werden die Sensoren geprüft, beim Losfahren gehen die Leuchten aus, wenn der Sensor kein Signal liefern würde bleiben sie an.
    Und was wenn sie Signale liefern die jedoch falsch sind? Wenn also beispielsweise { falls optisch durch Schmutz } oder { falls induktiv durch Metallspäne (Abnutzung Bremsscheibe) } vom Sensor eine Blockade gemeldet wird, obwohl sich das Rad in wirklichkeit dreht?

  7. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #37
    Kann man doch ganz einfach simulieren ...
    Frage in die Runde, sind das nicht Induktiv Sensoren?

    Allerdings auch wenns so wäre dann würde es beim Selbsttest auffallen.

    Ups ... Vorherigen Beitrag nicht ganz gelesen Sorry

  8. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #38
    Um das zu testen hätte ich gerne eine GS
    Frage ausserdem: Kann man den Überschlagschutz manuell deaktivieren? Wenn ja könnte der Themenersteller meine Theorie an seiner Maschine mal testen. Mit deaktiviertem Überschlagschutz sollte seine vordere Bremse dann wieder funktionieren...

  9. Registriert seit
    01.05.2012
    Beiträge
    59

    Standard

    #39
    .. wenn das angeblich reproduzierbar ist: Schick doch mal ein Video.

    Bis dahin tippe ich auf menschliches Versagen.

    Gruss
    r

  10. Registriert seit
    09.01.2010
    Beiträge
    28.106

    Standard

    #40
    Zitat Zitat von ta-rider Beitrag anzeigen
    Um das zu testen hätte ich gerne eine GS
    OT: Da fällt mir ein alter Witz ein: Was sind gemischte Gefühle?

    Wenn (hier beliebigen Namen einsetzen, ich nehm immer die Schwiegermutter) mit meiner neuen GS Vollgas gegen die Wand fährt


 
Seite 4 von 12 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Wegfahrsperren-Ausfall
    Von wmadam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 24.11.2005, 18:54
  2. Softwarestand Steuergerät Bremsen
    Von uli321 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 29.10.2005, 19:25
  3. Blockierende Bremsen bei der 12GS?
    Von craig im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.05.2005, 14:07
  4. nix mit Bremsen
    Von Gifty im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 27.09.2004, 09:28