Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte
Ergebnis 71 bis 80 von 83

"Prasselndes" Geräusch bei Last

Erstellt von funnerlman, 22.06.2015, 20:29 Uhr · 82 Antworten · 10.213 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #71
    Zitat Zitat von Qurator Beitrag anzeigen
    Bei meiner rasselt es auch! Ich meine das Geräusch kommt vorn vom Motor! Riemendeckel! Gibt es dort irgendetwas was dieses Geräusch machen könnte?
    ja, Beschleunigungsklingeln

  2. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #72
    Zitat Zitat von Schlonz Beitrag anzeigen
    ja, Beschleunigungsklingeln
    So, den riemendeckel abgebaut, eine Menge kleiner Steinchen fielen heraus auf den Motor Schutz! war ein vergleichbares Geräusch!!
    Auch die besagte halteklammmer) schelle) war lose, ich Berichte nach der Probefahrt!!

  3. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #73
    Zitat Zitat von Schlonz Beitrag anzeigen
    ja, Beschleunigungsklingeln
    So, den riemendeckel abgebaut, eine Menge kleiner Steinchen fielen heraus auf den Motor Schutz! war ein vergleichbares Geräusch!!
    Auch die besagte halteklammmer) schelle) war lose, ich Berichte nach der Probefahrt!!

  4. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #74
    Zitat Zitat von Qurator Beitrag anzeigen
    So, den riemendeckel abgebaut, eine Menge kleiner Steinchen fielen heraus auf den Motor Schutz! war ein vergleichbares Geräusch!!
    Auch die besagte halteklammmer) schelle) war lose, ich Berichte nach der Probefahrt!!
    ... Rasselt immernoch...

  5. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #75
    Zitat Zitat von Daynie Beitrag anzeigen
    ... Rasselt immernoch...
    Nein!!! Rasselt nicht mehr!!!:-) !!!!

  6. Registriert seit
    19.09.2009
    Beiträge
    139

    Standard

    #76
    Zitat Zitat von Daynie Beitrag anzeigen
    Das ist Beschleunigungsklingeln! Wieso glaubt das denn keiner?
    Zitat Zitat von -Larsi- Beitrag anzeigen
    weil nicht sein kann, was nicht sein darf.
    ist mir aber wurscht, solange es nicht um mein mopped geht.

    ich versuche gerade mir abzugewöhnen, bei hilfe und tipps auch noch überzeugungsarbeit zu leisten.
    weils vielleicht keines war?

  7. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #77
    @Qurator: Hättest Du mal bitte ein Foto von dieser ominösen Schelle (Haltklammer) der Bremsleitung, die sich löst und dann Geräusche macht....wo finde ich diese denn???

    Danke!

  8. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #78
    Zitat Zitat von Soran Beitrag anzeigen
    @Qurator: Hättest Du mal bitte ein Foto von dieser ominösen Schelle (Haltklammer) der Bremsleitung, die sich löst und dann Geräusche macht....wo finde ich diese denn???

    Danke!
    Hallo Soran
    Du folgst der Bremsleitung die von der Gabelbrücke (Mitte) aus unter den Tank entlang führt! Da findest du die Befestigungsschellen!
    Bei mir war die erste Schelle lose. Festziehen ging nicht-- habe deshalb einen 0-Ring unter die Schraube gelegt!

  9. Registriert seit
    19.09.2009
    Beiträge
    139

    Standard

    #79
    Zitat Zitat von Qurator Beitrag anzeigen
    Bei mir war die erste Schelle lose. Festziehen ging nicht-- habe deshalb einen 0-Ring unter die Schraube gelegt!
    wie bei meiner auch...

  10. Registriert seit
    01.11.2011
    Beiträge
    53

    Standard

    #80
    Natürlich ist das Beschleunigungsklingeln, bevorzugt auftretend bergauf unter Last unter Ausnutzung der Drehmomentstärke im unteren Drehzahlbereich, idealerweise mit Sozius und Gepäck. Der verbaute Klopfsensor hilft wohl nur bei "Klopfen" nicht aber bei "Klingeln"!
    Mein habe ich seit 2012 jetzt knapp 30.000 km gefahren und das geräusch war von Anfang an vorhanden. Die Reklamation beim Freundlichen brachte nichts ein, weil der Klopfsensor auf Funktion geprüft wurde ( vermutlich wurde im Fehlerprotokoll nichts gefunden und deshalb als i.O. betrachtet ) Bei der Probefahrt wurde natürlich nichts festgestellt, kein Wunder, tritt der Fehler doch nur in den Bergen auf.
    Gesund kann das für den Motor auf Dauer nicht sein. Kurzfristig wird eher wohl kein Motorschaden eintreten, aber er hält halt nicht so lange, wie es eigentlich möglich wäre. Es ist ein Murks, wenn laut Betriebsanleitung der Motor mit 95 Oktan gefahren werden kann und man nur eine geringe Leistungseinbuße hinnehmen muß, in Wirklichkeit aber der Motor mit 95 Oktan nicht richtig läuft! Mit 98 Oktan ist das Klingeln weniger stark, mit 100 Oktan ist es weg. Habe das nicht nur ein mal ausprobiert. Problem ist, daß im Ausland irgendwo in der Pampa oft nur 95er Super erhältlich ist (wenn es denn auch 95 hat) 98er oder gar 100er selten verfügbar ist. Da kann man sich bei BMW ja in den nächsten Jahren auf ein gutes Zusatzgeschäft freuen, wenn der Reihe nach teure Motorrevisionen anfallen............
    cigarre


 
Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte

Ähnliche Themen

  1. Geräusch bei gezogener Kupplung
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 12.09.2014, 13:19
  2. Geräusch bei gezogener Kupplung
    Von Stefan60 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.06.2010, 17:50
  3. Geräusche bei Kurvenfahrt
    Von Papamann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 04.06.2010, 13:26
  4. Rasseln/Leistungsverlust bei Last u. hoher Drehzahl
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 02.07.2007, 20:32
  5. Geräusch im Last - und Schiebebetrieb
    Von Bruno im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 14.07.2005, 22:36