Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Problem beim Einbau des Tankdeckels

Erstellt von Oli69, 20.07.2010, 12:21 Uhr · 11 Antworten · 1.139 Aufrufe

  1. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard

    #11
    Übrigens defekte ZFE: da gibt es eine bebilderte Anleitung wie die repariert werden kann:
    http://www.powerboxer.de/4V-Defekte-...r-R1200GS.html

    Die ZFE kann defekt gehen, wenn man versucht die Batterie mit einem ungeeigneten Ladegerät über die Bordsteckdose zu laden.

    Gruß
    Ralf.

  2. Registriert seit
    14.07.2006
    Beiträge
    12

    Cool

    #12
    Über diesen treat bin ich darauf gekommen die ZFE auszubauen.
    Nachdem ich die ZFE ausgebaut habe und sie mir angesehen habe,bin ich zu dem Entschluss gekommen mich nach einer gebrauchten umzuschauen.
    Habe im Netz eine für 120€ bekommen.Zum Selber daran rumlöten bin ich zu grobmotorisch. http://www.powerboxer.de/4V-Defekte-...r-R1200GS.html


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Problem Einbau Batterie ODYSSEY/ HAWKER PC 535???
    Von probefahrer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 81
    Letzter Beitrag: 07.04.2017, 00:53
  2. Hilfe beim Einbau des Autoswitch AS7
    Von v-tek23 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 28.06.2012, 20:04
  3. Problem beim starten
    Von derkleine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 29.08.2011, 12:39
  4. Problem beim Runterschalten
    Von TitoX im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2010, 12:57
  5. Batterie ausgebaut geladen....was beachten beim Einbau
    Von Wernersen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 02.10.2007, 11:06