Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 43

Problem mit dem ABS :(((

Erstellt von Sealiner, 19.05.2012, 18:46 Uhr · 42 Antworten · 8.493 Aufrufe

  1. Registriert seit
    12.11.2010
    Beiträge
    15

    Standard

    #21
    Hi Micha,
    Hattest's gleiche Problem vor 2 Jahren an meiner r 1150 r . Serpentine reingedonnert , Split gesichtet und keine oder wenig bremswirkung . Aus und ein dann ging's wieder kam aber immer wieder . Bei mir war der druckmodulator des Abs im Eimer. Könnte aber auch ein kablelproblem des Bremslichtes sein. Bei Reparatur der druckmodulator mit 2000 kosten. Hab ich nicht machen lassen sondern die Mühle in zahlung gegeben und mirvne GS gekauft.

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #22
    Tausch den hinteren ABS-Sensor aus.

  3. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #23
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Tausch den hinteren ABS-Sensor aus.
    Wo wohnt der ?

  4. lechfelder Gast

    Standard

    #24

  5. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #25
    Zitat Zitat von lechfelder Beitrag anzeigen
    Super! Vielen Dank!

  6. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #26
    Udate:

    Das Problem tauchte wieder auf.

    Also Werkstatttermin beim vereinbart.

    Als ich zum Termin kam, war der Chef persönlich da. Ihm sprang direkt mein neues LED-Rücklicht aus dem Zubehör ins Auge.

    Wieder sagte die Diagnose nur: ABS-Fehler. Der Händler meinte, er könne bei der Fehlerbeschreibung nicht viel machen.

    Also einigten wir uns darauf, dass ich wieder die alte Martinslaterne ans Moped baue. Der vermutete, dass das neue Rücklicht evtl. nicht von der Elektrik gemocht wird.

    Habe dann alles wieder zurück gebaut. Gestern 300 km am Stück gefahren. Erste Ausfahrt seit dem Händlertermin.

    Was soll ich sagen...Problem ist nicht wieder aufgetreten..

    Ich werde das noch ein wenig beobachten und dann Kontakt mit dem Zubehörfritzen aufnehmen.

    Was für ein Driss!!!!

  7. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #27
    Zitat Zitat von Sealiner Beitrag anzeigen
    mein neues LED-Rücklicht aus dem Zubehör
    [...]
    Was für ein Driss!!!!
    Dem ist wohl nix hinzuzufügen. Aber gut, dass es nix ernstes war.
    Zwischendurch regelmäßig mal den Regelbereich des ABS zu nutzen hilft nach meinem Eindruck trotzdem dabei, das Steuergerät am Leben zu erhalten.

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #28
    Zitat Zitat von AMGaida Beitrag anzeigen
    ...
    Zwischendurch regelmäßig mal den Regelbereich des ABS zu nutzen hilft nach meinem Eindruck trotzdem dabei, das Steuergerät am Leben zu erhalten.
    Weniger das Steuergerät als den Modulator

  9. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #29
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Weniger das Steuergerät als den Modulator
    Du sagst es...

  10. Registriert seit
    25.06.2012
    Beiträge
    1

    Standard mal checken

    #30
    Hallo,
    habe mich noch nicht vorgestellt (hol ich aber nach).
    Hatte auch die Probleme mit sporadischem Ausfall des ABS.
    Nach langem Suchen fand ich den Fehler. Das Kabel der ABS-Einheit
    war trotz einiger Kabelbinder am Rahmen durchgescheuert. Man konnte es aber nur sehen wenn man die Kabelbinder entfernte. Die Textilummantelung
    war durch und es gab schon Korrosionspuren am Rahmen.
    Ich habe das Kabel mit Panzerband umwickelt und wieder festgestrapst.
    Bis jetzt keine Störungen mehr...
    Achso! meine ist von 2004 , mit ca. 50000 auf der "Uhr".

    Gruß Pit


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. ABS problem
    Von dark-rider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 60
    Letzter Beitrag: 14.03.2017, 18:03
  2. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  3. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  4. EWS-Problem
    Von adventure-baerchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.04.2009, 18:22
  5. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09