Ergebnis 1 bis 8 von 8

Problem mit dem Zündschlüssel

Erstellt von Mige, 08.06.2013, 19:53 Uhr · 7 Antworten · 1.402 Aufrufe

  1. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard Problem mit dem Zündschlüssel

    #1
    Hallo Leute.


    Ich habe mir vor kurzem eine 1200er BJ 2004 gekauft.
    Sodann habe ich mein Garmin Navi über den Car-Tool Stecker angeschlossen.
    Lief auch alles wunderbar. Das Navi schaltete sich mit der Zündung ein u. aus.
    Gestern ging dann aber das Navi während der Fahrt aus.
    Da ich erst gestartet war hatte ich keinen Bock rechts ran zu fahren.
    Also fuhr ich weiter. Auf einmal gings wieder an um kurze Zeit später wieder aus zu gehen.
    Also fuhr ich doch rechts in einen Feldweg um zu schauen ob's Navi richtig in seiner Halterung sitzt.
    Soweit passte aber alles und ich wolte wieder starten.
    Aaaber das klappte leider nicht weil EWS aufleuchtete.
    Ich habe dann wieder die Zündung ausgeschaltet und gewartet. (Wollte das die Elektronic ganz runter fährt. Mein Gedanke als Laie).
    Klappte nicht. Das glaiche Spiel nochmal mit längerer Pause. Nix!!!
    Dann fiel mir ein das ich ja den Ersatzschlüssel im Geldbeutel hatte.
    Also flux das Dingens hervorgeholt, und siehe da, alles klappte wieder.
    EWS ging aus, Motorrad liess sich starten und mein Navi machte ab dem Moment auch keine Zicken mehr.
    Daheim habe ich dann einen anderen Schlüssel genommen. Alles ging ohne Probleme heute den ganzen Tag.


    Meine Frage: Muss ich an dem Schlüssel was machen lassen. Wäre schon froh wieder einen Ersatzschlüssel zu haben der funktioniert!
    Und warum hat deswegen mein Navi gezickt. Wie kann das zusammenhängen?


    Gruß


    Mige

  2. Registriert seit
    17.12.2012
    Beiträge
    84

    Standard

    #2
    Falsche Idee.......... Deshalb Edit

    Gruß Gregor

  3. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #3
    wenns aber mit dem Eratzschlüssel geht??
    kann man den Schlüssel proggen?
    würde mich auch interessieren.

  4. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard

    #4
    Ist wohl ein Einzelfall. :-(
    Dann werde ich mal bei meiner Werkstatt vorsprechen,
    und dann hier posten an was es lag.

    Gruß
    Mige

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #5
    der Schlüssel hat ja enen Transponder, dessen Codierung durch die Ringantenne im Zündschloss ausgelesen wird. Der wird wohl einen Schaden ahben, musst einen neuen bestellen, denke ich, kostete 2005 45 Euro

  6. Registriert seit
    20.08.2008
    Beiträge
    279

    Standard

    #6
    Zitat Zitat von Schlonz Beitrag anzeigen
    ... kostete 2005 45 Euro
    Na das ist mal ein stolzer Preis!

  7. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard

    #7
    Hi,

    es war die Ringantenne!
    Was das mit meinem Navi zu tun hatte, konnte mir keiner sagen.
    Jedenfalls geht das auch wieder ganz normal (ich klopf mal auf Holz).

    Gruß
    Mige

  8. Registriert seit
    10.05.2013
    Beiträge
    7

    Standard

    #8
    Ringantennen der ersten Baujahre ab 2004 gingen damals reihenweise über die Wupper, so auch meine, die meine GS damals mitten in der TÜV- Prüfung außer Betrieb gesetzt hat. Problem war damals bekannt bei BMW und wurde anstandslos ohne Berechnung getauscht.


 

Ähnliche Themen

  1. Zündschlüssel und Touringkoffer
    Von Gustl-BMW im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 21.07.2012, 13:56
  2. Transponder im Zündschlüssel
    Von hary80 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 27.10.2011, 10:35
  3. Zündschlüssel samt Schließzylinder abgezogen!
    Von Packschluse im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 30.11.2008, 21:46
  4. Zündschlüssel zwei mal drehen
    Von Saukerl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.11.2008, 18:41