Ergebnis 1 bis 4 von 4

Problem mit der Ölfüllmenge

Erstellt von monkeyman, 19.06.2013, 11:46 Uhr · 3 Antworten · 705 Aufrufe

  1. Registriert seit
    03.05.2010
    Beiträge
    38

    Standard Problem mit der Ölfüllmenge

    #1
    Hallo Gemeinde,

    ich hab mir vor kurzem ne R1200GS ADV Bj. 2008 zugelegt. Bei der Probefahrt war festzustellen das sie nicht so läuft wie ne 1200terte laufen sollte, hab das aber auf die Standzeit (1,5 Jahre) geschoben.

    Einziges Manko, das Ölschauglas war Trüb. Hatte aber Gottvertrauen weil sie kurz vor VErkauf noch bei einem Freundlichen zum Check war. Letzter Service vor einerm Jahr.

    Da mich das Ölschauglas störte hab ich einen Termin bei meinem Freundlichen zum wechseln gemacht . Ich hab dann gleich mal die Problematik der Leistungsschwäche angesprochen und sie meinten sie kontrollieren die KLappen mal.

    Beim wechseln des Schauglases wird ja das Mopped leicht schräg gestellt um einem Auslaufen des Öles entgegen zu wirken. Bei mir kamen dann trotzdem ca. drei Liter Öl herausgelaufen was darauf schließen lässt das wohl die doppelte Menge an Öl eingefüllt war.
    Danke liebe Freundliche die Ihr den letzten Service gemacht habt reife Leistung!
    Das Mopped läuft jetzt deutlich besser wen wundert's.

    Meine Frage nun:
    Luftfilter hab ich kontrolliert und gewechselt, der alte war leicht Ölig (hatte mehr erwartet). Im LFK war nur ganz wenig Öl.
    Ich hab meinen Akrapo auch wieder drauf aber was den Sound betrifft fehlt noch was. Das hörte sich bei meiner alten GS anders an

    Was könnte noch an Kollateralschäden entstanden sein die den Motorlauf beeinflussen könnte? Kat zu, Einspritzanlage, Ventile, usw....
    Hat jemand schon mal ähnliche Erfahrungen gemacht?

    Vorab schon mal Danke
    und immer Gute Fahrt

  2. Registriert seit
    19.03.2010
    Beiträge
    581

    Standard

    #2
    Hallo,

    natürlich kannst du alles mal demontieren was hinter dem Luftfilter Richtung Einlassventil noch so durchströmt wird. Allerdings konntest du ja schon sehen, fühlen, überprüfen, was hinter dem Luftfilter an Ölablagerung/-anhaftung vorhanden war (im besten Fall hat der LuFi das Öl absorbiert). Falls sich das Motoröl seinen Weg am Luftfilter vorbei gesucht hat, schadet es sicher nicht, die dahinter vorhandenen Bauteile auszubauen und zu reinigen (also Ansaugelemente; Einspritzdüsen usw).
    Ob der Kat was abgekriegt hat, könnte u. U. am ehesten eine Abgasmessung ergeben (aber werden die Kats nicht im gewissen Umfang auch mit verbranntem Motoröl fertig?).

    Wenn im LuFiKasten kaum Öl gestanden hat, das Öl sich nicht weitere Wege in den Ansaugkananl gesucht hat, würde ich mir an deiner Stelle nicht so viele Gedanken machen und stattdessen fahren. Nen Ölwechsel wäre sicherlich auch nicht schlecht, wenn es denn auch schon wieder ein Jahr drauf ist und soviel Öl auf dem Motor war.

    Wer für die Überfüllung gesorgt hat, ist meiner Ansicht nach aber nicht klar. Das kann doch auch der Vorbesitzer gewesen sein, der aufgrund des defekten Schauglases immer mal wieder nen halben Liter draufgekippt hat ohne die Überfüllung zu bemerken.
    Dass der im Rahmen eines Services anstatt 3,8 Liter deren 5, 6 oder gar 7 Liter auffüllt, halte ich für unwahrscheinlich(er). Aber auch dem können Fehler unterlaufen (evtl. war es der Stift der dachte, "nun muss doch langsam mal was zu sehen sein im Schauglas" und hat fleißig noch nen paar Kannen draufgekippt).

    Abschließend sei die Frage gestellt: gefällt dir der Motorlauf/die Leistungsentfaltung deiner MÜ-Adventure noch nicht? Was setzt du am Sound aus? Der MÜ-Motor läuft untenrum etwas schwachbrüstig, geht dafür ab mittleren Drehzahlen ganz gut. Den Sound einer MÜ-GS mit ner Akra-Tüte ist sowieso nicht grad der Bringer (wie ich finde), und ist nicht mit dem Sound einer orischinalen TÜ-GS vergleichbar. Zudem zieht die TÜ-GS wesentlich besser aus dem Drehzahlkeller.

    Gruß

    Martin

  3. Registriert seit
    03.05.2010
    Beiträge
    38

    Standard

    #3
    Hallo Martin,

    das mit der Messung hab ich auch schon in Erwägungn gezogen.

    Was die Leistung betrifft, ich hatte vor der ADV ne normale GS (auch MÜ) und die ging wie Schmidt`s Katze. Ein Kumpel hat genau die gleiche und die funzt auch etwas besser (Streuung?).
    Das Ding stand seit dem letzten Service still die letzten 1 - 1,5 Jahre (beim Freundlichen und wurde nicht bewegt)
    Der Akrapo brachte auch an meiner alten GS eine merkliche Klangverbesserung (manchmal auch zu laut, besonders wenn die Koffer dran waren :-) ) und wie Du schon beschrieben hast mehrwert aus dem Keller.
    Mit der ADV da merkt man fast nix davon dewegen die Frage mit dem Kat.

    Was ich noch vergessen hab, der Spritverbauch ist/war auch jenseits von Gut und Böse. Bis zum Schauglaswechsel war ich bei 8 Liter (ermittelt duch Tank leerfahren und Anzeige). Nach dem nun die Ölmenge stimmt, liege ich bei 6,5 Litern lt. Anzeige (noch nicht ermittelt).

    Gruß

  4. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #4
    Hi Monkyman

    kann natürlich sein das Öl Kohle den KAT zugesetzt hat durch Ansaugen durch den Lufi und Verbrenne. Lösung bevor du den KAT ersetzt.


    1. Ganz ausbauen und Testen.


    2. Ordentliche Probefahrt das er richtig Heiß wird und die Chance das er frei-brennt.


    Gruß RHGS


 

Ähnliche Themen

  1. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  2. ABS Problem
    Von aglassinger im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 28.05.2011, 22:36
  3. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  4. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  5. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09