Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

problem ... untere federbeinschraube vorne

Erstellt von R-THP, 22.02.2014, 18:42 Uhr · 19 Antworten · 1.081 Aufrufe

  1. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard problem ... untere federbeinschraube vorne

    #1
    so nun das nächste problem ....

    alles vorbereitet für den fahrwerkswechsel .... tank nach hinten ... mutter hülse puffer weg .... maschine aufgebockt .... oben alles super ...

    huntere schraube lässt sich nicht lösen!! der torx insich verdreht sich sogar schon!!

    jemand nen hinweise was ich tun kann bevor ich auch diese schraube runddreh oder sonst was passiert

  2. Boogieman Gast

    Standard

    #2
    Hallo Gruß- und Namenloser,

    bekanntes Problem. Unbedingt richtige Torxgröße (T50) verwenden und die Schraube erwärmen, ist mikroverkapselt.

    Gruß
    Klaus

  3. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard

    #3
    torx passt super ... nichts bewegt sich .... muss dann mal mit hitze versuchen

  4. Registriert seit
    01.09.2013
    Beiträge
    449

    Standard

    #4
    Hatte das Problem vor ein paar Wochen auch.
    Hab mir dann nen Heissluftfön gekauft. Dann ging dass Ding raus wie Butter...

    Hätte auch beinahe die Schraube ruiniert. Eine neue kostet beim ca. 5€...

    Hab meine Teile heute eingebaut...

    Gruß

  5. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard

    #5
    so hab nun auch nen heißluftfön .... hab die schraube erwärmt .... nichts passiert .....

    wie lange muss ich mit dem föhn draufhalten??

    jemand noch nen tipp wie ich es vermeiden kann, mit dem torx zu verkannten bei großer kraftanwendung?

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #6
    wenn ich mich recht entsinne, ist das eine Edelstahlschraube in einem Alu Gewinde vom Telelever, korrekt? Typisches Problem von, wie heißt das, elektrische Reihen, Opferanode und so? Das Ende der Schraube müsste ja auf der rechten Seite aus der Bohrung schauen, oder sichtbar sein, zumindest habe ich das so in Erinnerung. Evtl. kannst Du dort zumindest mit Caramba oder WD 40 unterstützen

  7. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    #7
    Zitat Zitat von R-THP Beitrag anzeigen
    so hab nun auch nen heißluftfön .... hab die schraube erwärmt .... nichts passiert .....

    wie lange muss ich mit dem föhn draufhalten??

    jemand noch nen tipp wie ich es vermeiden kann, mit dem torx zu verkannten bei großer kraftanwendung?
    So lange erwärmen, bis du dir am Telelever die Finger verbrennst ... 100° sollten es schon sein am Gewinde.

    Nimm eine Nuss und eine lange Verlängerung, damit kannst du besser erkennen ob du verkantest.
    Eine Hand am Griff der Ratsche, die andere am Kopf.

  8. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard

    #8
    ok, so warm / heiß hatt ich es echt nicht ... werd ich ausprobieren .... und dem lever passiert auch nichts? bzw dem lack oder so?

  9. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    #9
    Du darfst nicht zu punktuell erhitzen, sonst besteht die Gefahr, den Lack zu verbrennen. Mit kreisenden Bewegungen um das Gewinde herum ... dann sollte da nix passieren.

  10. Registriert seit
    01.09.2013
    Beiträge
    449

    Standard

    #10
    Nein, hatte ich vor 4 Wochen erst gemacht.
    Laut RepROM muß die Schraube 80° Celsius haben. Also da kannst du schon ein paar Minuten ordentlich draufhalten. Wenn du dann noch das ganze nicht nur auf einen Punkt konzentrierst dann hast du auch mit den Lack nichts zu befürchten.
    Meine ging nach der Wärmebehandlung ganz leicht auf, während ich ohne Wärme beinah den Torx zerstört hätte.

    Wirst dich wundern wie einfach das auf einmal geht...

    Gruß aus IN


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Probleme mit den Bremskolben vorne beim Bremsbelagwechsel
    Von chedin im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 02.08.2013, 08:23
  2. Probleme Lucas Sinter Beläge vorn - zur Info
    Von Richi-75 im Forum Technik & Bastel-Ecke
    Antworten: 40
    Letzter Beitrag: 14.09.2012, 19:04
  3. Sitzbank unterschiedlich hoch vorne/hinten - Problem?
    Von leiter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.09.2007, 12:03
  4. Feder Stoßdämpfer vorn (Gabelfeder)
    Von rust im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 02.09.2004, 10:13