Ergebnis 1 bis 4 von 4

Probleme beim Abgas test

Erstellt von dsgs1200singapore, 09.04.2016, 04:45 Uhr · 3 Antworten · 759 Aufrufe

  1. Registriert seit
    09.04.2016
    Beiträge
    2

    Frage Probleme beim Abgas test

    #1
    Beim Abgas test auf einem Dyno (stationäres frontrar) kann meine GS
    nicht über 20km/h beschleunigt werden (riegelt automatisch ab). Kann mir jemand helfen?
    was muss ich abschalten/tun um ungehindert zu beschleunigen. Hängt das mit dem
    Abs/asc oder ride by wire zusammen? Vielen dank

  2. Registriert seit
    16.09.2012
    Beiträge
    175

    Standard

    #2
    Ich vermute ASC, da ein Rad sich dreht, das andere sich aber nicht.

  3. Registriert seit
    09.04.2016
    Beiträge
    2

    Standard

    #3
    vielen Dank! und wie deaktiviere ich das?

  4. Registriert seit
    01.08.2015
    Beiträge
    444

    Standard

    #4
    Zitat Zitat von dsgs1200singapore Beitrag anzeigen
    vielen Dank! und wie deaktiviere ich das?
    Stünde in der Betriebsanleitung im Kapitel 4 Bedienung - ASC-Funktion um- und ausschalten.


 

Ähnliche Themen

  1. Probleme beim Kartenupdate zumo 550
    Von erich.s im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 21.09.2008, 17:52
  2. Probleme beim Pairing TT2 mit Scala Rider Q2
    Von Anja im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 02.08.2008, 23:03
  3. Probleme beim Cockpitumbau
    Von ralme im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 14.04.2008, 18:23
  4. Probleme beim Beschleunigen aus der Kurve
    Von waschbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 23.06.2007, 12:14
  5. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49