Ergebnis 1 bis 5 von 5

Probleme beim Schalten-Kupplung-Getriebe

Erstellt von medusa, 04.04.2012, 14:12 Uhr · 4 Antworten · 2.330 Aufrufe

  1. Registriert seit
    04.04.2012
    Beiträge
    2

    Frage Probleme beim Schalten-Kupplung-Getriebe

    #1
    Hallo,

    ich habe bei meiner GS 1200 ein Problem mit dem Getriebe oder der Kupplung. Wenn ich -in der Regel- vom 4. in den 5. Gang schalte kuppel ich erst aus- schalte dann hoch- kuppel wieder ein- gebe Gas und dann..... geht erst der Gang rein. Der Mangel tritt erst nach ca 200-300 KM Tageslaufleistung auf- also wenn das Motorrad richtig warm ist.
    Leider kann BMW den Fehler nicht nachvollziehen und mir deshalb auch nicht helfen. Es wurde ein PUMA Fall angelegt - aber ???
    Es handelt sich dabei um eine 30 Jahre GS 1200 BJ 2010/ EZ 02.04.11/ 38000KM
    Wenn noch jemand das Problem hat - bitte melden!

  2. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #2
    Wenn der Gang erst nach dem Gasgeben enrastet, dann muss es doch einen furchtbaren Schlag geben. Ist das so? Kannst Du das nocheinmal genauer erklären?

    Gruß,
    maxquer

  3. Registriert seit
    04.04.2012
    Beiträge
    2

    Standard

    #3
    Klar gibt das ein Schlag- in dem Moment, in dem ich wieder einkuppel ist der Schaltvorgang für mich auch abgeschlossen. Wenn dann der Gang reinhaut mache ich natürlich einen mächtigen Satz und erschrecke.
    Ich hab jetzt auch ein halbes Jahr,seit Oktober, mit der Werkstatt gezofft. Zuerst dachte ich auch, ich hab mich verschaltet- aber dafür passiert das zu oft. Das Motorrad ist richtig warm -um die 300km gefahren und dann kuppel ich ganz normal aus- schalte hoch, immer in den höheren Gängen, 4. in den 5. oder auch 5. in den 6. Gang. Kuppel ganz normal wieder ein und gebe dann Gas. Wenn der Motor hoch dreht haut der Gang erst rein. Das ist nur ein Bruchteil einer Sekunde, aber die Maschiene macht einen Satz.

  4. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #4
    Für mich hört sich das so an, als ob Dein Kupplungsgeber oder Nehmerzylinder eine Macke hat. Du wirst wahrscheinlich den Gang nach dem Auskuppeln auch wirklich einlegen, nur beim Einkuppeln wird irgendetwas in der Kupplungsmechanik klemmen, was sich dann schlagartig wieder löst. Ist aber nur eine Mutmaßung von mir, genau weiß ich es nicht.

    Gruß,
    maxquer

  5. Registriert seit
    16.11.2010
    Beiträge
    130

    Standard

    #5
    Hallo Medusa,
    Hälst du mit dem Fuss den Ganghebel fest bis wieder eingekuppelt ist? Falls nicht, probier das doch einmal. Ich denke, dass der Gang nicht richtig eingelegt ist beim Einkuppeln.
    Gruss, Alain


 

Ähnliche Themen

  1. Probleme beim Schalten
    Von nntops im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.02.2011, 19:55
  2. Getriebe - Lautstärke beim Schalten...
    Von Gismo im Forum R 850 GS und R 1100 GS
    Antworten: 28
    Letzter Beitrag: 13.09.2010, 07:53
  3. Schalten ohne Kupplung ?
    Von GS-Frank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 21.08.2010, 13:48
  4. Getriebe hakeln beim runter schalten
    Von GSteffen im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 21.02.2010, 16:14
  5. Erdbeben beim Schalten - oder wie zähme ich das Getriebe ?
    Von Qblau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 04.08.2004, 21:17