Ergebnis 1 bis 7 von 7

Probleme mit dem Cartool Stecker bei R1200 GS K25

Erstellt von Baumi2110, 09.01.2017, 12:07 Uhr · 6 Antworten · 877 Aufrufe

  1. Registriert seit
    11.10.2015
    Beiträge
    6

    Standard Probleme mit dem Cartool Stecker bei R1200 GS K25

    #1
    Ich habe zu meinem Problem in der Community leider nichts gefunden. Sicherlich könnt ihr mir weiterhelfen!?
    Nach Ausschalten der Zündung wird der Anschluss auch nach ein paar Minuten Wartezeit nicht abgeschaltet! Wenn kein Verbraucher (Relais) angeschlossen ist, dann ist dieser Anschluss nach ca. 3 Minuten stromlos bis auf ca. 1,2 Volt!
    Beim Einstecken vom Original BMW NETZTEIL an der seitlichen Steckdose schaltet sich der cartool Anschluss automatisch ein!
    Mache ich da etwas falsch?

  2. Registriert seit
    22.09.2014
    Beiträge
    828

    Standard

    #2
    Warte mal ein paar Minuten länger,kann sein das es zehn Minuten dauert...

  3. Registriert seit
    09.01.2010
    Beiträge
    24.411

    Standard

    #3
    meinst Du mit " Original BMW NETZTEIL" das Batterie-Ladegerät?

  4. Registriert seit
    11.10.2015
    Beiträge
    6

    Standard

    #4
    Danke für den Tipp!👍👍 Nach 9 Minuten schaltete der cartool tatsächlich ab! Beim weiteren Versuch waren es nur 6 Minuten! Danach wieder 7 Minuten! Ich habe einen Verbraucher mit 10 Watt angeschlossen! Ohne Verbraucher sind es konstant 2,5 Minuten!?Ist die Zeitspanne bei euch auch so unterschiedlich?

  5. Registriert seit
    22.09.2014
    Beiträge
    828

    Standard

    #5
    Zitat Zitat von Baumi2110 Beitrag anzeigen
    Danke für den Tipp! Nach 9 Minuten schaltete der cartool tatsächlich ab! Beim weiteren Versuch waren es nur 6 Minuten! Danach wieder 7 Minuten! Ich habe einen Verbraucher mit 10 Watt angeschlossen! Ohne Verbraucher sind es konstant 2,5 Minuten!?Ist die Zeitspanne bei euch auch so unterschiedlich?

    Ja,deswegen die Info mit länger warten...

  6. Registriert seit
    11.10.2015
    Beiträge
    6

    Standard

    #6
    Ja genau!

  7. Registriert seit
    11.10.2015
    Beiträge
    6

    Standard

    #7
    Ja genau! Eingestöpselt in die BMW seitliche Buchse


 

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 25.01.2015, 11:24
  2. Zumo 660 (Neu) mit Cartool-Stecker für 1200 GS
    Von Adi im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 22.06.2010, 08:39
  3. Probleme mit dem ABS
    Von Burkhard im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 06.08.2007, 09:00
  4. Problem mit dem Gasgriff
    Von nazus13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.02.2007, 21:39