Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Probleme mit der Vorderradbremse

Erstellt von biker77, 11.12.2009, 23:29 Uhr · 11 Antworten · 2.093 Aufrufe

  1. Registriert seit
    11.12.2009
    Beiträge
    2

    Ausrufezeichen Probleme mit der Vorderradbremse

    #1
    Hallo alle zusammen,

    ich habe gestern festegestellt wenn ich meine Vorderradbremse längere Zeit gedrückt halte, wird der Bremshebel so weich und ich kann diesen bis zum Griff ziehen.
    Villeicht könnt ihr mir weiterhelfen.

    Danke
    biker77

  2. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #2
    Hallo Biker77...

    Wer bittu denn? was fährst du denn??? Woher kommst du denn??


  3. Registriert seit
    27.05.2007
    Beiträge
    402

    Standard

    #3
    Zitat Zitat von Lawman Beitrag anzeigen
    Hallo Biker77...

    Wer bittu denn? was fährst du denn??? Woher kommst du denn??

    ...das fragt der Richtige!? ;o)

  4. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #4
    Pass ma uff du Nordlicht du
    Bist zwar ein Jahr länger hier, aber von mir gibts erst ne Vorstellung wenn
    meine Dicke im Januar zugelassen wird
    Wen interessiert hier schon ne K12S

  5. TomTom-Biker Gast

    Standard

    #5
    Zur Eingangsfrage:
    Luft im Hydrauliksystem, weil z. B. undicht oder zuwenig Bremsflüssigkeit drin.

    Falls GS mit BKV oder zwei linke Hände dann Fall für die Werkstatt. Ansonsten nachfüllen und entlüften. GGf. Undichtigkeit suchen.

    Gruß
    Thomas

  6. Registriert seit
    06.04.2008
    Beiträge
    41

    Standard

    #6
    Ich glaube nicht, dass die Bremse defekt oder undicht ist. Dieses Verhalten tritt immer auf - auch im Auto. Erst wenn die Bremse sofort zu weich ist, muss man sich sorgen.

  7. TomTom-Biker Gast

    Standard

    #7
    Zitat Zitat von ms-md Beitrag anzeigen
    Ich glaube nicht, dass die Bremse defekt oder undicht ist. Dieses Verhalten tritt immer auf - auch im Auto. Erst wenn die Bremse sofort zu weich ist, muss man sich sorgen.
    Na, ja. Ich weiß natürlich nicht welches Auto Du fähst und bis Dato auch nicht um welchen Motorradtyp es sich bei dem interessierten Beitragseröffner überhaupt handelt, aber weder bei meinem Auto noch bei meinen Motorrädern gibt der Hebel (das Pedal) nach wenn er (es) unter Druck gehalten wird. Außer ich verbiege den Hebel. Etwas federn ist möglich und normal bei Bremsleitungen aus Gummi ohne Stahlflex-Ummantelung. Viele sprechen hier auch von fehlendem Druckpunkt.

    Einfacher Test auf Luft:
    wenn Druck weg ist, mehrmals pumpen, dann sollte wieder was fühlbar sein (Behälter muß dabei voll sein). Repariert ist das ganze dabei jedoch nicht. Manchmal quellen auch Dichtungen, dehnen sich Bremsleitungen mehr als zulässig usw.

    Deswegen nachschauen lassen.
    Gruß
    Thomas

  8. Registriert seit
    17.04.2006
    Beiträge
    2.526

    Standard

    #8
    Es wäre sinnvoll anzugeben, welches Mopped Du fährst, Mit oder ohne BKV, tritt das nur im Stand (Motor aus) auf, oder bei BKV auch bei laufendem Motor. Neues oder gebrauchtes Motorrad, musst die Gemeinde hier schon etwas füttern. Es sei denn, es versucht mal wieder jemand das Thema Bremsen... (ihr wisst schon wer...)

  9. Registriert seit
    11.12.2009
    Beiträge
    2

    Reden

    #9
    Hi an alle,

    ich fahre ne 1200 GS und komme aus dem wunderschönen Norden Deutschlands nahe Bremerhaven
    Das Problem tritt sowohl ohne laufendem Motor wie auch mit laufendem Motor auf der Füllstand der Bremsflüssigkeit ist ebenfalls OK
    Wasser ist auch nicht in der Bremsflüssigkeit.
    Ein Arbeitskollege hat mir nen tipp gegeben das ich beim Bremskolben nach der Dichtung schauen soll kann sein das diese defekt ist und die Bremsflüssigkeit direkt in den Füllstandbehälter zurückfließt.

    Ich hoffe das sind jetzt genug Informationen

    Gruß
    Timo

  10. TomTom-Biker Gast

    Standard

    #10
    Zitat Zitat von biker77 Beitrag anzeigen
    Hi an alle,

    ich fahre ne 1200 GS und komme aus dem wunderschönen Norden Deutschlands nahe Bremerhaven
    Das Problem tritt sowohl ohne laufendem Motor wie auch mit laufendem Motor auf der Füllstand der Bremsflüssigkeit ist ebenfalls OK
    Wasser ist auch nicht in der Bremsflüssigkeit.
    Ein Arbeitskollege hat mir nen tipp gegeben das ich beim Bremskolben nach der Dichtung schauen soll kann sein das diese defekt ist und die Bremsflüssigkeit direkt in den Füllstandbehälter zurückfließt.

    Ich hoffe das sind jetzt genug Informationen

    Gruß
    Timo
    Na sach ich doch. Nachschauen lassen!

    Oder willst Du hier jetzt ne Online-Diagnose haben, am besten noch mit Fernreparatur über's Internet?

    Gruß
    Thomas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vorderradbremse Teil II
    Von sunraiser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 30.08.2009, 11:26
  2. Vorderradbremse
    Von puberter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.08.2009, 12:10
  3. Vorderradbremse blockert, Überhitzung
    Von Basic Man im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 18.06.2009, 15:25
  4. R 80 G/S andere Vorderradbremse
    Von Flensburger im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.12.2008, 10:31
  5. Ölverlust an der Vorderradbremse ???
    Von Logan im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 10.06.2006, 21:23