Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Probleme mit Leerlaufsteller

Erstellt von Ron, 20.06.2006, 23:53 Uhr · 15 Antworten · 2.672 Aufrufe

  1. Ron
    Registriert seit
    24.02.2004
    Beiträge
    3.164

    Standard Probleme mit Leerlaufsteller

    #1
    Wieder was Neues: war heute auf dem Weg
    zum Fussballtreff als der Leerlauf wieder
    begann verrückt zu spielen. Hatte das letztes
    Jahr schon einmal, kurz bevor mir die ganze
    Maschine verreckte - und das bei Tempo 200
    auf der linken Spur der A2.

    Bin also gleich abgedreht zur Niederlassung.
    Auslesen des Fehlerspeichers ergab, daß beide (!)
    Leerlaufsteller sporadisch Fehlfunktionen hatten.
    Fällt mir sehr schwer vorzustellen, daß aus-
    gerechnet beide gleichzeitig den Geist aufgeben
    sollen. Jedenfalls werden beide morgen (oder
    übermorgen - je nach Lieferfähigkeit) ausge-
    tauscht. Gefühlsmäßig tippe ich trotzdem eher
    auf einen Software-Defekt. Na, mal sehen.

    Habe dafür die Gelegenheit, mit einer 650 GS als
    Ersatzfahrzeug ein paar Runden zu drehen und
    muß sagen, daß das nun wirklich nicht mein
    Mopped werden könnte. Liegt aber vielleicht
    auch daran, daß es sich um eine 34PS-Version
    handelt.

    Gruß Ron

  2. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #2
    Hallo Ron, bei meiner HP2 sind auch beide Schalter vor sechs Wochen getauscht worden. Ständer eingeklappt, Gang drin, Kupplung gezogen reichte nicht immer, um den Motor willig zu starten. Mal ging es, dann wieder nicht. Ständer aus-eingeklappt, ging, oder ging dann wieder nicht. Leerlauf, rein, Motor sprang sofort an. Es war nicht festzustellen, welcher von den beiden Schaltern nun der Böse war. Deshalb wurden beide innerhalb von 10 Minuten getauscht, seit dem keine Probleme.
    Gruss, ziro

  3. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #3
    Hallo Ron, hallo Ziro,

    ich habe noch nicht alles vom Problem verstanden. Meint Ihr denn dasselbe?
    Zum einen ist es ein Schalter am Seitenständer ( heißt der Leerlaufsteller ?) und zum anderen der Leerlaufschalter am Getriebe, der u.a. das grüne N steuert. Gab es da einen Ausfall während der Fahrt, Ron, mit der Motorabschaltung als Folge? Oder handelt es sich noch um andere Steuerkomponenten?

    Die Kupplung ist ja auch noch mit einer Schaltinformation daran beteiligt, sind dann schon drei.

    Willi

  4. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #4
    Händler sprach von beiden Leerlaufschaltern bei mir. Einer oben, einer unten. Also am Kupplungshebel und unten am Ständer ( am Schalthebel ist keiner, oder? ) .
    Auf jeden Fall sprang, wenn der Defekt auftrat, nach minimalem Berühren des Schalthebels, der Motor sofort an. Der Händler meinte, die beiden Schalter würden zusammen kommunizieren. Haben meine beiden wohl nicht gemacht. Vielleicht haben sie verschiedene Sprachen gesprochen.....???

  5. Ron
    Registriert seit
    24.02.2004
    Beiträge
    3.164

    Standard

    #5
    Hatte das so verstanden, daß nicht der Unterbrecher am Starter
    gemeint war, sondern der Regler für die Leerlaufdrehzahl. Davon
    soll es pro Zylinder einen geben. Deshalb kam es mir auch so
    merkwürdig vor, daß beide gleichzeitig ihre Dienste versagen.
    In der Werkstatt meinte man, daß es vorkomme, daß sie verkleben
    könnten. Mal sehen, ob sie Donnerstag noch fertig wird.

    Gruß Ron

  6. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #6
    Bin gespannt, was es bei Dir dann letztendlich war. Gruss, ziro

  7. Ron
    Registriert seit
    24.02.2004
    Beiträge
    3.164

    Standard

    #7
    Die beiden Leerlaufsteller wurden heute gewechselt.
    Damit schien das Problem behoben. Hatte auch noch
    nachgefragt, ob denn auch eine Probefahrt unter-
    nommen wurde, was bejaht wurde.

    Allerdings hatte ich meine Zweifel. Nach wie vor ließ
    mich der Gedanke nicht los, weshalb zwei von ein-
    ander unabhängige mechanische Bauteile zur gleichen
    Zeit den Geist aufgeben sollten. Und richtig: auf einer
    anschließenden Probefahrt traten die Symptome wieder
    auf: die Drehzahl schwankt ohne Betätigung des Gas-
    griffs ruckartig zwischen 1100 und knapp 4000 Touren.
    Der Effekt ist ziemlich unangenehm: an der Ampel halten
    einen alle für einen Spinner, der mit dem Motor spielt
    und wenn man bei wenig Gas ausrollt und dann unver-
    mittelt wieder richtig Schub bekommt, kann das auch
    richtig ins Auge gehen.

    Morgen geht sie wieder zur Niederlassung. Schätze, daß
    das diesmal etwas länger dauern wird und hoffe, daß ich
    für das Wochenende eine Ersatzmaschine kriege.

    ... Fortsetzung folgt ...

    Gruß Ron

  8. elendiir Gast

    Standard

    #8
    Servus Ron,

    irgendwie stecken unsere Kühe sich wohl gegenseitig an . Zwar nicht mit der gleichen Krankheit, aber meist sind doch beide gleichzeitig oder kurz hintereinander zickig, oder?

    Das Ganze klingt ja nicht gerade erfreulich. Obwohl du jetzt eine super Ausrede für die tägliche Fahrt vor/um die Eisdiele hast – von wegen Angeber-Ron: nein Angeber-Q. Spaß bei Seite: halt uns bitte weiter auf dem Laufenden. Ich halte dafür schon mal die Daumen, dass du bei dem Wetter am Wochenende ein vernünftiges Leih-Moped bekommst.

  9. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #9
    Hallo Ron,

    Zitat Zitat von Ron
    Allerdings hatte ich meine Zweifel. Nach wie vor ließ
    mich der Gedanke nicht los, weshalb zwei von ein-
    ander unabhängige mechanische Bauteile zur gleichen
    Zeit den Geist aufgeben sollten.
    Völlig richtig, Deine Überlegung!

    Ja, leider ist es heutzutage so. In einigen Werkstätten wird lediglich der Computer eingeschaltet, nicht mehr das Gehirn!!!

    Wie gut waren (teilweise) früher die Schrauber.....

    Gruß und gute Besserung für Deine Q

    Christian

  10. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #10
    Na ja, schon mechanisch betätigt, aber Elektronik ist dann da ja doch drin. Und was die dann in den Tiefen des Can-Bus-Systems anstellt, weiss manchmal keiner.........


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Leerlaufsteller - Stepmotoren - Motorsteuerung
    Von sheriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 04.02.2009, 23:53
  2. Probleme mit dem ABS
    Von wolma im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 26.09.2008, 23:14
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56