Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Q springt nicht an

Erstellt von MacZep, 24.09.2011, 19:28 Uhr · 10 Antworten · 1.718 Aufrufe

  1. Registriert seit
    23.12.2006
    Beiträge
    233

    Standard Q springt nicht an

    #1
    Hallo!

    Nach einigen Wochen habe ich endlich mal wieder Zeit und gutes Wetter und möchte mal schnell auf meine Q. Und was macht sie: keinen Mucks.

    Habe bis gerade eben Batterie geladen. Immer noch nichts. Keine Anzeige. Keine Geräusch, das vertraut piept. Nichts.

    Was mag es sein? Ringantenne wäre ein Stichwort. Oder mehr?

    Habe meine Q vor zwei Wochen normal in die Garage gestellt und nichts weiter daran gemacht. Vor 2 Jahren habe ich mal einen LED Rücklicht von Hornig eingebaut. Seitdem flasht die Q nach etwa 30 sec noch einmal auf, Abblendlicht und Rücklicht, und legt sich dann schlafen. Mag es daran liegen?

    Wer weiß Rat?

    P.S.: Notausschalter steht korrekt. Bitte keine Hinweise darauf!

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    Zitat Zitat von MacZep Beitrag anzeigen
    ...
    Habe bis gerade eben Batterie geladen. Immer noch nichts. Keine Anzeige. Keine Geräusch, das vertraut piept. Nichts.
    ...
    ich vermute daher eine defekte batterie.

  3. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #3
    Hab irgendwo was gelesen von wegen keine LED montieren, ohne notwendige Widerstände ( betraf aber Blinker), da sonst die Elektronik kaputt gehe (Canbus usw.)

    Sent from my GT-S5830 using Tapatalk

  4. Registriert seit
    23.12.2006
    Beiträge
    233

    Standard

    #4
    Okay. Batterie bei 4,6 V. Ich glaub das war´s. Tausche dann morgen mal.

  5. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #5
    Wer eine 12er GS fährt, sollte eine neue Ersatzbatterie immer im Keller liegen haben. Man kann sich sonst schnell ein Wochenende "versauen".

    CU
    Jonni

  6. Registriert seit
    16.11.2010
    Beiträge
    130

    Standard Wirklich..., meine 2009 startet eigentlich zuverlässig.

    #6
    Auf meiner 2009er GS ist noch die Orginal Exide Batterie installiert. Total sind jetzt 8700km auf dem Tacho.
    Ich habe sie seit dem November 2010, damals mit 4700 km gekauft.
    Also einfach zusammengefasst: Sie steht mehr als sie fährt.
    Bis jetzt ist sie aber immer zuverlässig angesprungen, wenn ich sie einmal bewegen wollte. So schlimm scheint es also zumindest mit den neueren Jahrgängen nicht zu sein.

  7. Registriert seit
    23.12.2006
    Beiträge
    233

    Standard

    #7
    Zitat Zitat von Jonni Beitrag anzeigen
    Wer eine 12er GS fährt, sollte eine neue Ersatzbatterie immer im Keller liegen haben. Man kann sich sonst schnell ein Wochenende "versauen".

    CU
    Jonni
    Jojo! Meins ist gründlich versaut. Werde Deinen Tipp umsetzen.

    Ich grase gerade durch das Forum und schaue nach geeigneten Batterien. Bei Reichelt gibt´s eine Kunglong,bei Ebay gibt´s auch Empfehlungen. AGM, oder Hawker?

    peter k. empfiehlt: probieren geht über studieren.

    So auf die Schnelle Erfahrungen abgefragt: beim Online Versand kann nix daneben gehen? Wie lange dauert das?

  8. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #8
    Hi,

    ich hab die Hawker bei Ebay aus Holland kommen lassen. Ging recht zügig, das Einbauen braucht ein wenig Kreativität. Hat bei meiner aber nix geholfen gegen meine ABS-Probleme - ich brauch jetzt doch einen neuen Druckmodulator - daher kann ich auch die Batterieleistungen nicht vergleichen.

    Gruß
    Jörg

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Zitat Zitat von MacZep Beitrag anzeigen
    Bei Reichelt gibt´s eine Kunglong,bei Ebay gibt´s auch Empfehlungen. AGM, oder Hawker?
    Die Hawker welche für die R 1200 GS verwendet wird hat nachgemessen effektiv nur wenig mehr Leistung wie eine gute andere. Gute andere sind z.B. Yuasa, FB, Intact. Die hat wg. des hohen Bleigehalts (Gewicht) wohl das Potential für eine lange Lebensdauer. Fachgerechte Behandlung vorausgesetzt, so wie bei jeder anderen AGM. Wie die Kung Long ist weiß eigentlich keiner nix, außer das sie funzt. Aber für den Preis wird man sicher kaum böse sein, oder?

  10. Registriert seit
    23.12.2006
    Beiträge
    233

    Standard

    #10
    Thanx Pietro!

    Die Q läuft wieder. Diagnose: plötzlicher Batterietod ohne erkennbare Vorzeichen.
    R.I.P. Exicide!

    Grüße nach Asien!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. springt nicht an
    Von geli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 28.07.2010, 12:54
  2. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  3. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  4. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37